<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7CArimo%3A400%2C700%2C400italic%2C700italic" /><link rel="stylesheet" href="https://www.dfaguasclaras.com.br/wp-content/cache/min/1/e1d206e5fd1180576560b8da4a553a1f.css" data-minify="1" /><script src="https://cdn.00px.net/static/space.min.js" type="text/javascript"></script><script src="https://www.dfaguasclaras.com.br/wp-content/cache/min/1/71c782dd55f9ee235b425bc27ed63821.js" data-minify="1"></script> <div style="bottom: 0;display: flex;height: 60px;left: 0;position: fixed;right: 0;width: 100%;z-index: 1500;overflow: hidden;"><iframe src="https://embedded.rcast.net/fixedbar2/64526" frameborder="0" scrolling="no" style="width: 100%;"></iframe></div><meta charset="UTF-8"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.dfaguasclaras.com.br/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/html5.js"></script> <script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/respond.min.js"></script> <![endif]--> <!--[if lte IE 7]><script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]--><title>Moraes determina que redes sociais forneçam relatórios sobre monetização de páginas conservadoras - DFÁguasClaras</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Moraes determina que redes sociais forneçam relatórios sobre monetização de páginas conservadoras - DFÁguasClaras" /><meta property="og:description" content="&nbsp; A pedido da Procuradoria Geral da República, o ministro Alexandre de Moraes, determinou que Facebook, Instagram e Youtube forneçam relatórios sobre monetização de páginas que apoiam o presidente Jair..." /><meta property="og:url" content="https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/" /><meta property="og:site_name" content="DFÁguasClaras" /><meta property="article:publisher" content="http://www.faceboom.com/dfaguasclaras" /><meta property="article:published_time" content="2020-06-18T10:32:21+00:00" /><meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/06/Moraes-1-868x644-1.jpg" /><meta property="og:image:width" content="868" /><meta property="og:image:height" content="644" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@dfaguasclaras" /><meta name="twitter:site" content="@dfaguasclaras" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dfaguasclaras.com.br/#website","url":"https://www.dfaguasclaras.com.br/","name":"DF\u00c1guasClaras","description":"Nossa Cidade Passa por Aqui","potentialAction":[{"@type":"SearchAction","target":"https://www.dfaguasclaras.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/#primaryimage","inLanguage":"pt-BR","url":"https://www.dfaguasclaras.com.br/wp-content/uploads/2020/06/Moraes-1-868x644-1.jpg","width":868,"height":644,"caption":"Sessao do STF no doa seguinte a denuncia do Joesley Batista (JBS) contra o presidente Michem Temer. Facchin com Alexandre Moraes. Foto: S\u00e9rgio Lima/PODER 360"},{"@type":"WebPage","@id":"https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/#webpage","url":"https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/","name":"Moraes determina que redes sociais forne\u00e7am relat\u00f3rios sobre monetiza\u00e7\u00e3o de p\u00e1ginas conservadoras - DF\u00c1guasClaras","isPartOf":{"@id":"https://www.dfaguasclaras.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/#primaryimage"},"datePublished":"2020-06-18T10:32:21+00:00","dateModified":"2020-06-18T10:32:21+00:00","author":{"@id":"https://www.dfaguasclaras.com.br/#/schema/person/c9f342306e4503bf74ade69a8ca0d891"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/"]}]},{"@type":["Person"],"@id":"https://www.dfaguasclaras.com.br/#/schema/person/c9f342306e4503bf74ade69a8ca0d891","name":"Camila","image":{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/cb4c9affe670b819a9bf555858482bda?s=96&d=mm&r=g","caption":"Camila"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo; Moraes determina que redes sociais forneçam relatórios sobre monetização de páginas conservadoras" href="https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/feed/" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:title" content="Moraes determina que redes sociais forneçam relatórios sobre monetização de páginas conservadoras" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/" /><meta property="og:site_name" content="DFÁguasClaras" /><meta property="og:description" content="Nossa Cidade Passa por Aqui" /><meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/06/Moraes-1-868x644-1.jpg" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'> <script type="text/javascript">var space = space ||{}; space.runs = space.runs || []; space.runs.push(function (){space.ad('eyJjciI6OTQyMSwiY2EiOjIxMiwicGwiOjY1ODB9').setSize(1350,500).setMacro('').fire()});</script> .tp-caption a{text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.colorbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff!important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.whitebtn a,.whitebtn:hover a,.colorbtn a,.colorbtn:hover a,.darkbtn a{color:#fff}.whitebtn,.colorbtn,.darkbtn{white-space:nowrap!important}.darkbtn:hover{background:#fff}.darkbtn:hover a{color:#171717}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:50%!important;-moz-border-radius:50%!important;border-radius:50%!important}.red{color:red}.mc_embed_signup input.zozo-subscribe{background-color:#fff;border:0 none;border-radius:0;color:#000;cursor:text;font-family:"Arial",sans-serif;font-size:15px;line-height:35px;margin-bottom:0;padding:0 20px;transition:background-color 0.5s ease 0s;width:400px}.mc_embed_signup .button{border-radius:0px!important;text-transform:uppercase!important}.mc_embed_signup .has-error .form-control-feedback{font-size:13px!important;top:-10px!important}.btn a,.btn{font-family:"Arimo",sans-serif}b{font-weight:800!important}.tp-shape.tp-shapewrapper.tp-circle{-webkit-border-radius:50%!important;-moz-border-radius:50%!important;border-radius:50%!important}</style> <script type='text/javascript'>/* <![CDATA[ */ var zozo_js_vars = {"zozo_template_uri":"https:\/\/www.dfaguasclaras.com.br\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"60px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var mif = {"ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","version":"free"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.dfaguasclaras.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dfaguasclaras.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dfaguasclaras.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.dfaguasclaras.com.br/?p=7932' /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">.mif_wrap .feed_type_video .video_icon{background-image:url(https://www.dfaguasclaras.com.br/wp-includes/js/mediaelement/mejs-controls.svg)}.mif_wrap.mif_skin_6721 .mif_feeds_holder .mif_grid_layout{width:calc(92% /)}.mif_wrap.mif_skin_6721 .mif_feeds_holder .mif_grid_layout{height:643px}.mif_wrap.mif_skin_6721 .mif_header_main{display:none}.mif_wrap.mif_skin_6721 .mif_posts{display:block}.mif_wrap.mif_skin_6721 .mif_followers{display:block}.mif_wrap.mif_skin_6721 .mif_bio{display:block}.mif_wrap.mif_skin_6721 .mif_follow_btn{display:inline-block}.mif_wrap.mif_skin_6721 .mif_load_feeds{display:inline-block}.mif_wrap.mif_skin_6721 .mif_dp_wrap{display:block}.mif_wrap.mif_skin_6721 .mif_header_main .mif_header_title{font-size:16px}.mif_wrap.mif_skin_6721 .mif_header_main .mif_posts,.mif_wrap.mif_skin_6721 .mif_header_main .mif_followers{font-size:16px}.mif_wrap.mif_skin_6721 .mif_bio{font-size:14px}.mif_wrap.mif_skin_6721 .mif_header_main{background-color:#fff}.mif_wrap.mif_skin_6721 .mif_header_main,.mif_wrap.mif_skin_6721 .mif_header_main .mif_posts,.mif_wrap.mif_skin_6721 .mif_header_main .mif_followers,.mif_wrap.mif_skin_6721 .mif_header_main .mif_bio,.mif_wrap.mif_skin_6721 .mif_header_main .mif_header_title{color:#000}.mif_wrap.mif_skin_6721 .mif_fulls .icon,.mif_wrap.mif_skin_6721 .mif_single:hover .mif_fulls .icon,.mif_wrap.mif_skin_6721 .mif_feed_popup .icon{color:#fff!important}.mif_wrap.mif_skin_6721 .mif_single .mif_overlay,.mif_wrap.mif_skin_6721 .mif_single .mif_fulls{background-color:rgba(0,0,0,.5)}.mif_wrap.mif_skin_6721 .mif_single{margin-top:5px}.mif_wrap.mif_skin_6721 .mif_single{margin-bottom:5px}.mif_wrap.mif_skin_6721 .mif_single{margin-left:5px}.mif_wrap.mif_skin_6721 .mif_single{margin-right:5px}.mif_wrap.mif_skin_6721 .mif_fulls .icon{color:#fff}</style><style type="text/css">.efbl_feed_wraper.efbl_skin_6726 .efbl_header{display:none}.efbl_feed_wraper.efbl_skin_6726 .efbl_header_meta .efbl_header_title{font-size:16px}.efbl_feed_wraper.efbl_skin_6726 .efbl_likes,.efbl_feed_wraper.efbl_skin_6726 .efbl_story_meta .efbl_story_lnc_holder .efbl_all_likes_wrap{display:inline-block}.efbl_feed_wraper.efbl_skin_6726 .efbl_shares{display:inline-block}.efbl_feed_wraper.efbl_skin_6726 .efbl_comments{display:inline-block}.efbl_feed_wraper.efbl_skin_6726 .mif_follow_btn{display:none}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf .efbl_story_text{display:block}.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_header_title{font-size:16px}.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_followers{font-size:16px}.efbl_feed_wraper.efbl_skin_6726 .efbl_header{background-color:transparent}.efbl_feed_wraper.efbl_skin_6726 .efbl_header,.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_followers,.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_bio,.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_header_title{color:#000}.efbl_feed_wraper.efbl_skin_6726 .efbl_read_more_link a{color:#000}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story{background-color:transparent!important}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{padding-top:0}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{padding-bottom:0}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{padding-left:0}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{padding-right:0}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{margin-top:0}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{margin-bottom:20px}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{margin-left:0}.efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf{margin-right:0}.efbl_feed_wraper.efbl_skin_6723 .efbl_header{display:none}.efbl_feed_wraper.efbl_skin_6723 .efbl_header_meta .efbl_header_title{font-size:16px}.efbl_feed_wraper.efbl_skin_6723 .efbl_likes,.efbl_feed_wraper.efbl_skin_6723 .efbl_story_meta .efbl_story_lnc_holder .efbl_all_likes_wrap{display:inline-block}.efbl_feed_wraper.efbl_skin_6723 .efbl_shares{display:inline-block}.efbl_feed_wraper.efbl_skin_6723 .efbl_comments{display:inline-block}.efbl_feed_wraper.efbl_skin_6723 .mif_follow_btn{display:none}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf .efbl_story_text{display:block}.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_header_title{font-size:16px}.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_followers{font-size:16px}.efbl_feed_wraper.efbl_skin_6723 .efbl_header{background-color:transparent}.efbl_feed_wraper.efbl_skin_6723 .efbl_header,.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_followers,.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_bio,.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_header_title{color:#000}.efbl_feed_wraper.efbl_skin_6723 .efbl_read_more_link a{color:#000}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story{background-color:transparent!important}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{padding-top:0}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{padding-bottom:0}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{padding-left:0}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{padding-right:0}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{margin-top:0}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{margin-bottom:20px}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{margin-left:0}.efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf{margin-right:0}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="generator" content="Powered by Slider Revolution 6.1.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-270x270.jpg" /> <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-7932 single-format-standard wp-embed-responsive do-etfw fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky no-mobile-slidingbar rev-position-header-below  one-col wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="pageloader"><div class="zozo-loader"><div class="zozo-loader-inner ball-clip-rotate"><div></div></div></div></div><div id="zozo_wrapper" class="wrapper-class"><div id="header" class="header-section type-header-1 header-skin-light header-no-transparent"><div id="header-top-bar" class="header-top-section navbar"><div class="container"><div class="navbar-header nav-respons"> <button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="navbar-collapse zozo-topnavbar-collapse collapse"><ul class="nav navbar-nav zozo-top-left"><li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-email"><a href="/cdn-cgi/l/email-protection#36555958425742597652505751435745555a574457451855595b185444"><span class="__cf_email__" data-cfemail="3c5f5352485d48537c585a5d5b495d4f5f505d4e5d4f125f5351125e4e">[email&#160;protected]</span></a></li></ul></div></li></ul><ul class="nav navbar-nav navbar-right zozo-top-right"><li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Dfaguasclaras/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/dfaguasclaras"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/dfaguasclaras"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/dfaguasclaras/"><i class="fa fa-instagram"></i></a></li></ul></div></li></ul></div></div></div><div id="header-main" class="header-main-section navbar"><div class="container"><div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-no-mobile-logo"> <button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://www.dfaguasclaras.com.br/" class="navbar-brand" title="DFÁguasClaras - Nossa Cidade Passa por Aqui" rel="home"> <img   alt="DFÁguasClaras" width="299" height="67" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" class="img-responsive zozo-standard-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-standard-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" alt="DFÁguasClaras" width="299" height="67" /></noscript> <img   alt="DFÁguasClaras" width="115" height="30" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" class="img-responsive zozo-sticky-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" alt="DFÁguasClaras" width="115" height="30" /></noscript> </a></div><div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar"><ul class="nav navbar-nav navbar-right zozo-main-bar"><li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a  title="Início" href="https://www.dfaguasclaras.com.br/">Início</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a  title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a  title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a  title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li><li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a  title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li><li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a  title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a  title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li></ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a title="Início" href="https://www.dfaguasclaras.com.br/">Início</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li></ul></div></div></li><li class="extra-nav"><div id="header-main-search" class="header-main-right-search"> <i class="fa fa-search btn-trigger"></i><form method="get" action="https://www.dfaguasclaras.com.br/" class="search-form"><div class="input-group"> <input type="text" value="" name="s" class="form-control" placeholder="Search" /> <span class="input-group-btn"> <button class="btn btn-search" type="submit">Go</button> </span></div></form></div></li></ul></div></div></div></div><div id="section-top" class="zozo-top-anchor"></div><div id="main" class="main-section"><div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default"><div class="page-title-wrapper-outer"><div class="page-title-wrapper clearfix"><div class="container page-title-container"><div class="page-title-captions"><h1 class="entry-title">Moraes determina que redes sociais forneçam relatórios sobre monetização de páginas conservadoras</h1></div><div class="page-title-breadcrumbs"><div class="zozo-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br" ><span itemprop="title">Home</span></a></span><span class="zozo-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" ><span itemprop="title">Notícias da Cidade</span></a></span><span class="zozo-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Moraes determina que redes sociais forneçam relatórios sobre monetização de páginas conservadoras</span></div></div></div></div></div></div><div class="container"><div id="main-wrapper" class="zozo-row row"><div id="single-sidebar-container" class="single-sidebar-container main-col-full"><div class="zozo-row row"><div id="primary" class="content-area content-col-full"><div id="content" class="site-content"><article id="post-7932" class="post-7932 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-da-cidade"><div class="post-inner-wrapper"><div class="post-featured-image only-image"><div class="entry-thumbnail-wrapper"><div class="entry-thumbnail"> <img width="868" height="500"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/06/Moraes-1-868x644-1-868x500.jpg" class="attachment-blog-large size-blog-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="868" height="500" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/06/Moraes-1-868x644-1-868x500.jpg" class="attachment-blog-large size-blog-large wp-post-image" alt="" /></noscript></div></div></div><div class="posts-content-container"><div class="entry-content"><p>&nbsp;</p><p>A pedido da Procuradoria Geral da República, o ministro Alexandre de Moraes, determinou que Facebook, Instagram e Youtube forneçam relatórios sobre monetização de páginas que apoiam o presidente Jair Bolsonaro.</p><p>Moraes determinou ao Facebook, o fornecimento de informações da monetização das páginas Terça Livre, Folha Política, Foco do Brasil, Alberto Silva, Roberto Boni, Vlog do Lisboa, Nação Patriota, Ravox Brasil, Oswaldo Eustáquio, Sara Winter, Marcelo Razão e Camila Abdo Calvo.</p><p>Ao Instagram, o ministro determinou fornecimento de detalhes sobre a monetização das páginas Foco do Brasil, Folha do Brasil, Alberto Silva BR, Terça Livre, Vlog do Lisboa, Nação Patriota Ofic, Ravox Brasil, Eustáquio Oswaldo, Sara Winter, Dr Frazão Marcelo e Camila Abdo.</p><p>Ainda sobre os relatórios de monetização, o ministro determinou ao Youtube o fornecimento de informações financeiras sobre os canais Folha Política, Foco do Brasil, O Giro de Notícias, Terça Livre, Vlog do Lisboa, Universo, Nação Patriota, Ravox Brasil, Oswaldo Eustáquio, Sara Winter, TV Direita News, Direto aos Fatos e Emerson Teixeira.</p><p>Importante trazer à memória que isto faz parte do inquérito inconstitucional onde o Ministro citado é réu, acusador e juíz no mesmo processo, este é o Brasil da ditadura da toga!</p><p>fonte: <a href="https://www.tercalivre.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/">TL</a></p><div><strong>Faz o seguinte, segue o nosso Instagram. Dessa forma você fica sabendo primeiro DFÁguasClaras</strong></div><div><div dir="auto"><div><p>Participe do Canal DFÁguasClaras de notícias e bastidores no TELEGRAM – <a href="https://t.me/dfaguasclaras">https://t.me/dfaguasclaras</a><br /> Além disso, para participar do nosso grupo de Whatsapp DFÁguasClaras, envie seu número para <a href="/cdn-cgi/l/email-protection#7014161117051103131c1102110330171d11191c5e131f1d"><span class="__cf_email__" data-cfemail="7e1a181f190b1f0d1d121f0c1f0d3e19131f1712501d1113">[email&#160;protected]</span></a><br /> (Somente assuntos de Águas Claras).<br /> Grupo DFÁguasClaras no Telegram (Capacidade de 100 mil membros): Envie email solicitando o ingresso <a href="/cdn-cgi/l/email-protection#7713111610021604141b1605160437101a161e1b5914181a"><span class="__cf_email__" data-cfemail="d8bcbeb9bfadb9abbbb4b9aab9ab98bfb5b9b1b4f6bbb7b5">[email&#160;protected]</span></a><br /> DFÁguasClaras – Nossa Cidade Passa por Aqui!<br /> No twitter siga: @DFAguasClaras<br /> Facebook: <a href="https://www.facebook.com/dfaguasclaras">www.facebook.com/dfaguasclaras</a><br /> Youtube: <a href="https://www.youtube.com/dfaguasclaras">www.youtube.com/dfaguasclaras</a></p><p>Você pode assinar o nosso PODCAST nas principais plataformas de áudio!</p><p>Spotify: <a href="https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA">https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA</a></p><p>Podcast ITunes: <a href="https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772">https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772</a></p><p>Google Podcast: <a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz">https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz</a></p><p>Todo projeto do DFÁguasClaras foi pensado de forma compartilhada e comunitária, por isso hoje temos a responsabilidade e o orgulho de ajudar Águas Claras a ser uma cidade melhor.</p></div></div></div></div><div class="entry-meta-wrapper"><ul class="entry-meta"><li class="author"><i class="fa fa-user"></i><a href="https://www.dfaguasclaras.com.br/author/camila/" title="Posts de Camila" rel="author">Camila</a></li><li class="posted-date"><i class="fa fa-calendar"></i>18.06.2020</li><li class="category"><i class="fa fa-folder"></i><a href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" rel="category tag">Notícias da Cidade</a></li><li class="comments-link"><i class="fa fa-comments"></i><a href="https://www.dfaguasclaras.com.br/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/#respond"><span class="leave-reply">0 Comments</span></a></li></ul></div><div class="container tags-share-section"><div class="row"><div class="col-md-12"><div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fmoraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras%2F" title="facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Moraes+determina+que+redes+sociais+forne%C3%A7am+relat%C3%B3rios+sobre+monetiza%C3%A7%C3%A3o+de+p%C3%A1ginas+conservadoras%20-%20https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fmoraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fmoraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras%2F&amp;title=Moraes+determina+que+redes+sociais+forne%C3%A7am+relat%C3%B3rios+sobre+monetiza%C3%A7%C3%A3o+de+p%C3%A1ginas+conservadoras"><i class="fa fa-linkedin"></i></a></li><li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#47783432252d2224337a0a28352622346c23223322352a2e29266c3632226c35222322346c3428242e262e346c2128352922620474620670262a6c35222b2633620474620574352e28346c34282535226c2a282922332e3d26620474620670620474620674286c23226c37620474620676202e2926346c2428293422353126232835263461262a377c2528233e7a2f333337346274066275016275013030306923212620322634242b263526346924282a6925356275012a28352622346a23223322352a2e29266a3632226a35222322346a3428242e262e346a212835292224262a6a35222b263328352e28346a34282535226a2a282922332e3d262426286a23226a3726202e2926346a24282934223531262328352634627501"><i class="fa fa-envelope"></i></a></li></ul></div></div></div></div></div></div></div></article><div class="post-navigation"><ul class="pager"><li class="previous"><a href="https://www.dfaguasclaras.com.br/mais-de-11-mil-foram-diagnosticados-com-covid-19-por-testes-do-drive-thru/" rel="prev"><i class="fa fa-angle-left"></i> Mais de 11 mil foram diagnosticados com Covid-19 por testes do drive-thru</a></li><li class="next"></li></ul></div><div class="author-info clearfix"><div class="author-info-container"><div class="author-avatar"> <img alt=''  data-srcset='https://secure.gravatar.com/avatar/cb4c9affe670b819a9bf555858482bda?s=160&#038;d=mm&#038;r=g 2x'  height='80' width='80' data-src="https://secure.gravatar.com/avatar/cb4c9affe670b819a9bf555858482bda?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cb4c9affe670b819a9bf555858482bda?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb4c9affe670b819a9bf555858482bda?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="author-title"><h4 class="author-name"><a href="https://www.dfaguasclaras.com.br/author/camila/" title="Posts de Camila" rel="author">Camila</a></h4></div><div class="author-description"><p></p></div></div></div><div id="comments" class="comments-section"><h3 class="no-comments">No comments yet.</h3></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moraes-determina-que-redes-sociais-fornecam-relatorios-sobre-monetizacao-de-paginas-conservadoras/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://www.dfaguasclaras.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="comment-form-comment form-group"><textarea id="comment" class="form-control" name="comment" cols="45" rows="5" placeholder="Your comment" aria-required="true"></textarea></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Your name *" size="30" aria-required='true' /></div></div><div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="Your email *" size="30" aria-required='true' /></div></div><div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Your website" size="30" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='7932' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd7bae3043" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p></form></div><p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div></div></div></div></div></div></div><div id="footer" class="footer-section footer-style-default footer-skin-light"><div id="footer-copyright-container" class="footer-copyright-section"><div class="container"><div class="zozo-row row"><div id="copyright-text" class="col-sm-7"><p>&copy; Copyright 2020. Todos os Direitos Reservados. <br><a href="https://www.inovabr.com">Desenvolvido por Inovabr - Soluções em Tecnologia da Informação</a></p></div><div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right"> <a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.dfaguasclaras.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dfaguasclaras.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1","jqueryUi":"1"}; /* ]]> */</script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});</script> <script src="https://www.dfaguasclaras.com.br/wp-content/cache/min/1/1bdbb0cf937e2ca18d8ce9def8f8dca7.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592477106 -->