<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<!-- Latest IE rendering engine & Chrome Frame Meta Tags -->
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dfaguasclaras.com.br/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/html5.js"></script>
<script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/respond.min.js"></script>
<![endif]--> 
<!--[if lte IE 7]><script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta</title>
<meta name="description" content="Antes o governador Ibaneis Rocha (MDB) havia dito que a vacinação daria início no sábado, mas o próprio antecipou horas e depois e a imunização começa às 14h desta sexta-feira." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta" />
<meta property="og:description" content="Antes o governador Ibaneis Rocha (MDB) havia dito que a vacinação daria início no sábado, mas o próprio antecipou horas e depois e a imunização começa às 14h desta sexta-feira." />
<meta property="og:url" content="https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/" />
<meta property="og:site_name" content="DFÁguasClaras" />
<meta property="article:publisher" content="http://www.faceboom.com/dfaguasclaras" />
<meta property="article:published_time" content="2021-03-26T15:11:51+00:00" />
<meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina2-1-.jpeg" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@dfaguasclaras" />
<meta name="twitter:site" content="@dfaguasclaras" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Pablo Giovanni">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dfaguasclaras.com.br/#website","url":"https://www.dfaguasclaras.com.br/","name":"DF\u00c1guasClaras","description":"Nossa Cidade Passa por Aqui","potentialAction":[{"@type":"SearchAction","target":"https://www.dfaguasclaras.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/#primaryimage","inLanguage":"pt-BR","url":"https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina2-1-.jpeg","width":984,"height":554},{"@type":"WebPage","@id":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/#webpage","url":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/","name":"Vacina\u00e7\u00e3o para pessoas com 67 a 68 anos come\u00e7a \u00e0s 14h desta sexta","isPartOf":{"@id":"https://www.dfaguasclaras.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/#primaryimage"},"datePublished":"2021-03-26T15:11:51+00:00","dateModified":"2021-03-26T15:11:51+00:00","author":{"@id":"https://www.dfaguasclaras.com.br/#/schema/person/8715d88bad598d9d89cdc95cc323cecd"},"description":"Antes o governador Ibaneis Rocha (MDB) havia dito que a vacina\u00e7\u00e3o daria in\u00edcio no s\u00e1bado, mas o pr\u00f3prio antecipou horas e depois e a imuniza\u00e7\u00e3o come\u00e7a \u00e0s 14h desta sexta-feira.","breadcrumb":{"@id":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dfaguasclaras.com.br/","url":"https://www.dfaguasclaras.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/","url":"https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/","name":"Ibaneis antecipa e vacina\u00e7\u00e3o para pessoas com 67 a 68 anos come\u00e7a \u00e0s 14h desta sexta"}}]},{"@type":"Person","@id":"https://www.dfaguasclaras.com.br/#/schema/person/8715d88bad598d9d89cdc95cc323cecd","name":"Pablo Giovanni","image":{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/61e9de1a0e2f38efdd48abb0f994658b?s=96&d=mm&r=g","caption":"Pablo Giovanni"},"sameAs":["https://www.instagram.com/pgiovannic/","https://www.linkedin.com/in/pablogiovanni/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo; Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta" href="https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/" />
<meta property="og:site_name" content="DFÁguasClaras" />
<meta property="og:description" content="Nossa Cidade Passa por Aqui" />
<meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina2-1-.jpeg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dfaguasclaras.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.dfaguasclaras.com.br/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fb_data_style-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/feedburner-form/control/fbstyle.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/seklzxt/dx2zj.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
<script type="text/javascript"> var space = space ||{}; space.runs = space.runs || []; space.runs.push(function (){space.ad('eyJjciI6OTQyMSwiY2EiOjIxMiwicGwiOjY1ODB9').setSize(1350,500).setMacro('').fire()}); </script> <script src="https://cdn.00px.net/static/space.min.js" type="text/javascript"></script>.tp-caption a{text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.colorbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.whitebtn a,.whitebtn:hover a,.colorbtn a,.colorbtn:hover a,.darkbtn a{color:#ffffff}.whitebtn,.colorbtn,.darkbtn{white-space:nowrap !important}.darkbtn:hover{background:#ffffff}.darkbtn:hover a{color:#171717}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:50% !important; -moz-border-radius:50% !important; border-radius:50% !important}.red{color:#ff0000}.mc_embed_signup input.zozo-subscribe{background-color:#fff;  border:0 none;  border-radius:0;  color:#000;  cursor:text;  font-family:"Arial",sans-serif;  font-size:15px;  line-height:35px;  margin-bottom:0;  padding:0 20px;  transition:background-color 0.5s ease 0s;  width:400px}.mc_embed_signup .button{border-radius:0px!important;   text-transform:uppercase!important}.mc_embed_signup .has-error .form-control-feedback{font-size:13px !important; top:-10px !important}.btn a,.btn{font-family:"Arimo",sans-serif}b{font-weight:800!important}.tp-shape.tp-shapewrapper.tp-circle{-webkit-border-radius:50% !important;  -moz-border-radius:50% !important;   border-radius:50% !important}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-prettyphoto-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/prettyPhoto.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-font-awesome-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-iconspack-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/iconspack.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-effects-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/animate.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-owl-carousel-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/owl.carousel.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-bootstrap-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/bootstrap.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-mCustomScrollbar-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/jquery.mCustomScrollbar.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-ratings-stars-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/rateit.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-visual-composer-extend-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/plugins/visual-composer.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-color-scheme-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/color-schemes/blue.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-responsive-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-custom-css-css'  href='//www.dfaguasclaras.com.br/wp-content/uploads/mist/theme_1.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.dfaguasclaras.com.br/wp-admin/admin-ajax.php?action=esf-insta-customizer-style' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/6mswqp1t/dx2zj.css" media="all"/>
<!-- <link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/keiihfus/dx2zi.css" media="screen"/>
<!-- <link rel='stylesheet' id='zozo-shortcodes-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/zozothemes-core/shortcodes.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.dfaguasclaras.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/7yil9psd/dx2zi.css" media="all"/>
<link rel='stylesheet' id='google-fonts-zozo_options-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7CArimo%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic' type='text/css' media='all' />
<script src='//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/m1c37d36/dx2zj.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded.pkgd.min-js'></script> -->
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","version":"free","nonce":"201cbf9df2"};
/* ]]> */
</script>
<script src='//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/d11vatq/dx2zj.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js' id='esf-insta-public-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-29860914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-29860914-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.dfaguasclaras.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dfaguasclaras.com.br/wp-json/wp/v2/posts/9749" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dfaguasclaras.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dfaguasclaras.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.dfaguasclaras.com.br/?p=9749' />
<link rel="alternate" type="application/json+oembed" href="https://www.dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" />		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
//window.requestAnimationFrame(function() {				 
window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
try {								
var pw = document.getElementById(e.c).parentNode.offsetWidth,
newh;
pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
if(e.layout==="fullscreen" || e.l==="fullscreen") 						
newh = Math.max(e.mh,window.RSIH);					
else{					
e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
var nl = new Array(e.rl.length),
ix = 0,						
sl;					
e.tabw = e.tabhide>=pw ? 0 : e.tabw;
e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
e.tabh = e.tabhide>=pw ? 0 : e.tabh;
e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
sl = nl[0];									
for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
}				
if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
document.getElementById(e.c).height = newh+"px";
window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
} catch(e){
console.log("Failure at Presize of Slider:" + e)
}					   
//});
};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-9749 single-format-standard wp-embed-responsive do-etfw fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky no-mobile-slidingbar rev-position-header-below  one-col wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="pageloader">
<div class="zozo-loader">
<div class="zozo-loader-inner ball-clip-rotate">
<div></div>
</div>
</div>
</div>
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-1 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">				
<div class="container">
<!-- ==================== Toggle Icon ==================== -->
<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">
<!-- ==================== Header Top Bar Left ==================== -->
<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-email"><a href="/cdn-cgi/l/email-protection#87e4e8e9f3e6f3e8c7e3e1e6e0f2e6f4e4ebe6f5e6f4a9e4e8eaa9e5f5"><span class="__cf_email__" data-cfemail="aecdc1c0dacfdac1eecac8cfc9dbcfddcdc2cfdccfdd80cdc1c380ccdc">[email&#160;protected]</span></a></li></ul></div></li>
</ul>
<!-- ==================== Header Top Bar Right ==================== -->
<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="facebook"><a target="_self" href="https://www.facebook.com/Dfaguasclaras/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_self" href="https://twitter.com/dfaguasclaras"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_self" href="https://www.youtube.com/user/dfaguasclaras"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_self" href="https://www.instagram.com/dfaguasclaras/"><i class="fa fa-instagram"></i></a></li></ul></div></li>
</ul>
</div>
</div><!-- .container -->
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">				
<!-- ============ Logo ============ -->
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-no-mobile-logo">
<!-- ==================== Toggle Icon ==================== -->
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a href="https://www.dfaguasclaras.com.br/" class="navbar-brand" title="DFÁguasClaras - Nossa Cidade Passa por Aqui" rel="home">
<img   alt="DFÁguasClaras" width="299" height="67" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" class="img-responsive zozo-standard-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-standard-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" alt="DFÁguasClaras" width="299" height="67" /></noscript>				<img   alt="DFÁguasClaras" width="115" height="30" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" class="img-responsive zozo-sticky-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" alt="DFÁguasClaras" width="115" height="30" /></noscript>							</a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">
<!-- ==================== Header Right ==================== -->
<ul class="nav navbar-nav navbar-right zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a  title="Início" href="https://www.dfaguasclaras.com.br/">Início</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a  title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a  title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a  title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a  title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a  title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a  title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a title="Início" href="https://www.dfaguasclaras.com.br/">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li>
</ul></div></div></li>
<li class="extra-nav">
<div id="header-main-search" class="header-main-right-search">
<i class="fa fa-search btn-trigger"></i>
<form method="get" action="https://www.dfaguasclaras.com.br/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Search.." />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Go</button>
</span>
</div>
</form>					</div>
</li>
</ul>
</div>
</div><!-- .container -->
</div><!-- .header-main-section -->			
</div><!-- #header -->
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">
<!-- ============ Page Header ============ -->
<!-- ============ Page Header ============ -->
<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">
<!-- ===== Video Background -->
<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta</h1>													
</div>
<div class="page-title-breadcrumbs">
<div class="zozo-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br" ><span itemprop="title">Home</span></a></span><span class="zozo-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" ><span itemprop="title">Notícias da Cidade</span></a></span><span class="zozo-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta</span></div>				</div>
</div>
</div>
</div>
</div>
<!-- ============ Page Header Ends ============ --><div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">	
<div id="primary" class="content-area content-col-full">
<div id="content" class="site-content">	
<article id="post-9749" class="post-9749 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-da-cidade tag-unieuro tag-vacina tag-vacinacao">
<div class="post-inner-wrapper">
<div class="post-featured-image only-image">
<div class="entry-thumbnail-wrapper">
<div class="entry-thumbnail">
<img width="984" height="500"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina2-1--984x500.jpeg" class="attachment-blog-large size-blog-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="984" height="500" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina2-1--984x500.jpeg" class="attachment-blog-large size-blog-large wp-post-image" alt="" loading="lazy" /></noscript>					
</div>
</div>
</div>
<div class="posts-content-container">
<!-- ========== Entry Content ========== -->
<div class="entry-content">
<h1 style="text-align: center">Ibaneis antecipa e vacinação para pessoas com 67 a 68 anos começa às 14h desta sexta</h1>
<p>&nbsp;</p>
<p>Anunciado pelo próprio governador Ibaneis Rocha (MDB) nesta manhã que a vacinação para idosos com 67 a 68 começaria neste sábado (27/3), o chefe do Buriti decidiu antecipar de última hora e dará início a vacinação do novo grupo prioritário a partir das 14h desta sexta-feira (26/3).</p>
<p>Com a chegada de 45,8 mil novas doses de imunizantes contra a Covid-19, o governador decidiu antecipar e dar início a vacinação do novo grupo nesta tarde. Além de idosos com 67 e 68 anos, a Secretaria de Saúde também decidiu que profissionais de saúde da rede privada serão vacinados hoje.</p>
<p>Para os idosos com 67 e 68, segue os mesmos moldes: não há necessidade de agendamento e, portanto, apenas um documento com foto e a carteira de vacinação são necessários. Caso o idoso não tenha, os profissionais de saúde dos pontos de vacinação farão um novo.</p>
<p>Para os profissionais de saúde, a quinta-feira (25/3) foi disponibilizado a plataforma da secretaria para agendamento. Na primeira etapa de vacinação dos profissionais, 26 mil serão vacinados (cerca de 25% dos cadastrados). Com a chegada de mais doses para o Ministério da Saúde, o repasse será feito para os 26 estados e o Distrito Federal.</p>
<p>Os profissionais de saúde de redes privadas que conseguiram cadastrar o agendamento, terão que apresentar um documento com foto, registro profissional, comprovante de agendamento e o cartão de vacina. Caso o profissional não tenha cartão de vacinação, as equipes dos pontos de vacinação farão um novo.</p>
<p>&nbsp;</p>
<p><strong>Faz o seguinte, nos acompanhe nas nossas redes sociais. Dessa forma você fica sabendo primeiro DFÁguasClaras</strong><br />
Participe do Canal DFÁguasClaras de notícias e bastidores no TELEGRAM – <a href="https://t.me/dfaguasclaras">https://t.me/dfaguasclaras</a><br />
Além disso, para participar do nosso grupo de Whatsapp DFÁguasClaras, envie seu número para <a href="/cdn-cgi/l/email-protection#8de9ebeceaf8ecfeeee1ecffecfecdeae0ece4e1a3eee2e0"><span class="__cf_email__" data-cfemail="2440424543514557474845564557644349454d480a474b49">[email&#160;protected]</span></a><br />
(Somente assuntos de Águas Claras).<br />
Grupo DFÁguasClaras no Telegram (Capacidade de 100 mil membros): Envie email solicitando o ingresso <a href="/cdn-cgi/l/email-protection#b2d6d4d3d5c7d3c1d1ded3c0d3c1f2d5dfd3dbde9cd1dddf"><span class="__cf_email__" data-cfemail="5531333432203426363934273426153238343c397b363a38">[email&#160;protected]</span></a><br />
DFÁguasClaras – Nossa Cidade Passa por Aqui!<br />
No twitter siga: @DFAguasClaras<br />
Facebook: <a href="https://www.facebook.com/dfaguasclaras">www.facebook.com/dfaguasclaras</a><br />
Youtube: <a href="https://www.youtube.com/dfaguasclaras">www.youtube.com/dfaguasclaras</a></p>
<p>Você pode assinar o nosso PODCAST nas principais plataformas de áudio!</p>
<p>Spotify: <a href="https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA">https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA</a></p>
<p>Podcast ITunes: <a href="https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772">https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772</a></p>
<p>Google Podcast: <a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz">https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz</a></p>
<p>Todo projeto do DFÁguasClaras foi pensado de forma compartilhada e comunitária, por isso hoje carregamos a responsabilidade e o orgulho de ajudar Águas Claras a ser uma cidade melhor.</p>
</div><!-- .entry-content -->
<!-- ========== Entry Meta ========== -->
<div class="entry-meta-wrapper">
<ul class="entry-meta">
<!-- Entry Author -->
<li class="author"><i class="fa fa-user"></i><a href="https://www.dfaguasclaras.com.br/author/giovanni/" title="Posts de Pablo Giovanni" rel="author">Pablo Giovanni</a></li>
<!-- Entry Date -->
<li class="posted-date"><i class="fa fa-calendar"></i>26.03.2021</li>
<!-- Entry Category -->
<li class="category"><i class="fa fa-folder"></i><a href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" rel="category tag">Notícias da Cidade</a></li>
<!-- Comments -->
<li class="comments-link"><i class="fa fa-comments"></i><a href="https://www.dfaguasclaras.com.br/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/#respond"><span class="leave-reply">0 Comments</span></a>													</li>
</ul>
</div>
<!-- ========== Social Sharing & Tags ========== -->			
<div class="container tags-share-section">
<div class="row">
<div class="col-md-6">
<div class="post-tags"><div class="tags-title"><i class="fa fa-tags"></i></div><a href="https://www.dfaguasclaras.com.br/tag/unieuro/" rel="tag">unieuro</a>, <a href="https://www.dfaguasclaras.com.br/tag/vacina/" rel="tag">vacina</a>, <a href="https://www.dfaguasclaras.com.br/tag/vacinacao/" rel="tag">vacinação</a></div>												</div>
<div class="col-md-6">
<div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta%2F" title="facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Ibaneis+antecipa+e+vacina%C3%A7%C3%A3o+para+pessoas+com+67+a+68+anos+come%C3%A7a+%C3%A0s+14h+desta+sexta%20-%20https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta%2F&amp;title=Ibaneis+antecipa+e+vacina%C3%A7%C3%A3o+para+pessoas+com+67+a+68+anos+come%C3%A7a+%C3%A0s+14h+desta+sexta"><i class="fa fa-linkedin"></i></a></li><li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9ddf6f5faf1fde7bff5fae0f1f7fde4f5bff1bfe2f5f7fdfaf5b1d7a7b1d5a3b1d7a7b1d5a7fbbfe4f5e6f5bfe4f1e7e7fbf5e7bff7fbf9bfa2a3bff5bfa2acbff5fafbe7bff7fbf9f1b1d7a7b1d5a3f5bfb1d7a7b1d5a4e7bfa5a0fcbff0f1e7e0f5bfe7f1ece0f5b2f5f9e4aff6fbf0eda9fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3baf0f2f5f3e1f5e7f7f8f5e6f5e7baf7fbf9baf6e6b1a6d2fdf6f5faf1fde7b9f5fae0f1f7fde4f5b9f1b9e2f5f7fdfaf5f7f5fbb9e4f5e6f5b9e4f1e7e7fbf5e7b9f7fbf9b9a2a3b9f5b9a2acb9f5fafbe7b9f7fbf9f1f7f5b9f5e7b9a5a0fcb9f0f1e7e0f5b9e7f1ece0f5b1a6d2"><i class="fa fa-envelope"></i></a></li></ul></div></div>												</div>
</div>
</div>				
</div><!-- .posts-content-container -->	
</div><!-- .post-inner-wrapper -->
</article><!-- #post -->								
<div class="related-posts-wrapper">
<h3 class="related-title">Related Posts</h3>
<div id="single-related-posts" class="zozo-owl-carousel related-posts-slider owl-carousel" data-items=3  data-slideby=1  data-items-tablet=3  data-items-mobile-landscape=2  data-items-mobile-portrait=1  data-autoplay=true  data-autoplay-timeout=5000  data-loop=false  data-margin=30  data-pagination=false  data-navigation=true >
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-19-3-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta sexta-feira (19/3) em Águas Claras" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/covid-19-virus-1500x790-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-19-3-em-aguas-claras/" title="Saiba os dados da Covid-19 desta sexta-feira (19/3) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta sexta-feira (19/3) em Águas Claras</a></h5>
<div class="related-post-summary">
<p>Saiba os dados da Covid-19 desta sexta-feira (19/3) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde nesta...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-19-3-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/com-rede-publica-98-ocupada-df-tem-apenas-tres-leitos-de-uti-disponiveis-para-adultos/" rel="bookmark" title="Com rede pública 98% ocupada, DF tem apenas três leitos de UTI disponíveis para adultos" class="post-img">
<img width="500" height="332"   alt="" loading="lazy" data-srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/uti.jpg 500w, https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/uti-300x199.jpg 300w"  data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/uti.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="332" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/uti.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/uti.jpg 500w, https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/uti-300x199.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/com-rede-publica-98-ocupada-df-tem-apenas-tres-leitos-de-uti-disponiveis-para-adultos/" title="Com rede pública 98% ocupada, DF tem apenas três leitos de UTI disponíveis para adultos" class="post-link">Com rede pública 98% ocupada, DF tem apenas três leitos de UTI disponíveis para adultos</a></h5>
<div class="related-post-summary">
<p>Com rede pública 98% ocupada, DF tem apenas três leitos de UTI disponíveis para adultos
&nbsp;
A taxa de ocupação de leitos...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/com-rede-publica-98-ocupada-df-tem-apenas-tres-leitos-de-uti-disponiveis-para-adultos/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-9-3-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta terça-feira (9/3) em Águas Claras" class="post-img">
<img width="570" height="360"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/114824574_corona-5174671_1920-570x360.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="360" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/114824574_corona-5174671_1920-570x360.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-9-3-em-aguas-claras/" title="Saiba os dados da Covid-19 desta terça-feira (9/3) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta terça-feira (9/3) em Águas Claras</a></h5>
<div class="related-post-summary">
<p>Saiba os dados da Covid-19 desta terça (9/3) em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde nesta...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-terca-feira-9-3-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/governo-do-df-comeca-a-vacinar-idosos-com-74-anos-nesta-quinta-11/" rel="bookmark" title="Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101079-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacinacao_contra_covid-19_sao_paulo_rovsa_abr_19012101079-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/governo-do-df-comeca-a-vacinar-idosos-com-74-anos-nesta-quinta-11/" title="Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)" class="post-link">Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)</a></h5>
<div class="related-post-summary">
<p>Governo do DF começa a vacinar idosos com 74 anos nesta quinta (11)
&nbsp;
Com a chega de 27,8 mil doses da...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/governo-do-df-comeca-a-vacinar-idosos-com-74-anos-nesta-quinta-11/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-5-3-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta sexta-feira (5/3) em Águas Claras" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/sarampo_301119img_29283826-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/sarampo_301119img_29283826-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-5-3-em-aguas-claras/" title="Saiba os dados da Covid-19 desta sexta-feira (5/3) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta sexta-feira (5/3) em Águas Claras</a></h5>
<div class="related-post-summary">
<p>Saiba os dados da Covid-19 desta sexta-feira (5/3)
em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde nesta sexta-feira...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-sexta-feira-5-3-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/df-tem-144-231-imunizados-contra-a-covid-19/" rel="bookmark" title="DF tem 144.231 imunizados contra a Covid-19" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/df-tem-144-231-imunizados-contra-a-covid-19/" title="DF tem 144.231 imunizados contra a Covid-19" class="post-link">DF tem 144.231 imunizados contra a Covid-19</a></h5>
<div class="related-post-summary">
<p>DF tem 144.231 imunizados contra a Covid-19
No quarto dia de vacinação contra Covid-19 para idosos entre 76 e 78 anos no Distrito...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/df-tem-144-231-imunizados-contra-a-covid-19/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/df-registra-maior-taxa-de-transmissao-em-2021/" rel="bookmark" title="DF registra maior taxa de transmissão em 2021" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-02-at-22.33.17-1024x686-1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-02-at-22.33.17-1024x686-1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/df-registra-maior-taxa-de-transmissao-em-2021/" title="DF registra maior taxa de transmissão em 2021" class="post-link">DF registra maior taxa de transmissão em 2021</a></h5>
<div class="related-post-summary">
<p>DF registra maior taxa de transmissão em 2021
Governo do Distrito Federal segue monitorando o cenário da covid-19 em todo o...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/df-registra-maior-taxa-de-transmissao-em-2021/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-1-em-aguas-claras/" rel="bookmark" title="Saiba os dados da Covid-19 desta segunda-feira (1°) em Águas Claras" class="post-img">
<img width="570" height="370"   alt="Águas Claras: Saiba os dados da Covid-19 desta quinta-feira (25)" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/teste-covid-21.abr_.2020-2-868x631-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/teste-covid-21.abr_.2020-2-868x631-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="Águas Claras: Saiba os dados da Covid-19 desta quinta-feira (25)" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-1-em-aguas-claras/" title="Saiba os dados da Covid-19 desta segunda-feira (1°) em Águas Claras" class="post-link">Saiba os dados da Covid-19 desta segunda-feira (1°) em Águas Claras</a></h5>
<div class="related-post-summary">
<p>Saiba os dados da Covid-19 desta segunda-feira (1°)
em Águas Claras
&nbsp;
Dados do boletim epidemiológico divulgado pela Secretaria de Saúde nesta segunda-feira...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/saiba-os-dados-da-covid-19-desta-segunda-feira-1-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/distrito-federal-tem-o-melhor-indice-de-imunizados-do-pais/" rel="bookmark" title="Distrito Federal tem o melhor índice de imunizados do país" class="post-img">
<img width="570" height="360"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/mulher-tomando-vacina-15062020155950031-570x360.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="360" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/mulher-tomando-vacina-15062020155950031-570x360.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/distrito-federal-tem-o-melhor-indice-de-imunizados-do-pais/" title="Distrito Federal tem o melhor índice de imunizados do país" class="post-link">Distrito Federal tem o melhor índice de imunizados do país</a></h5>
<div class="related-post-summary">
<p>Distrito Federal tem o melhor índice de imunizados do país
O Distrito Federal aplicou 85.763 doses de vacinas contra o novo...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/distrito-federal-tem-o-melhor-indice-de-imunizados-do-pais/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/quase-60-mil-pessoas-vacinadas-contra-a-covid-19/" rel="bookmark" title="Quase 60 mil pessoas vacinadas contra a Covid-19" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/cbnfot010220212690-6513701-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/cbnfot010220212690-6513701-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/quase-60-mil-pessoas-vacinadas-contra-a-covid-19/" title="Quase 60 mil pessoas vacinadas contra a Covid-19" class="post-link">Quase 60 mil pessoas vacinadas contra a Covid-19</a></h5>
<div class="related-post-summary">
<p>Quase 60 mil pessoas vacinadas contra a Covid-19
No primeiro dia de vacinação em idosos com 80 anos ou mais, a...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/quase-60-mil-pessoas-vacinadas-contra-a-covid-19/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/gdf-ativa-seis-pontos-de-vacinacao-por-drive-thru-e-reativa-telecovid/" rel="bookmark" title="GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-1-5-1024x683-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/02/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-1-5-1024x683-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/gdf-ativa-seis-pontos-de-vacinacao-por-drive-thru-e-reativa-telecovid/" title="GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid" class="post-link">GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid</a></h5>
<div class="related-post-summary">
<p>GDF ativa seis pontos de vacinação por drive-thru e reativa Telecovid
O Governo do Distrito Federal vai disponibilizar, a partir desta...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/gdf-ativa-seis-pontos-de-vacinacao-por-drive-thru-e-reativa-telecovid/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/primeira-etapa-da-vacinacao-contra-a-covid-19-no-df-se-aproxima-do-fim/" rel="bookmark" title="Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/primeira-etapa-da-vacinacao-contra-a-covid-19-no-df-se-aproxima-do-fim/" title="Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim" class="post-link">Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim</a></h5>
<div class="related-post-summary">
<p>Primeira etapa da vacinação contra a Covid-19 no DF se aproxima do fim
A Secretaria de Saúde (SES/DF) espera que, até...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/primeira-etapa-da-vacinacao-contra-a-covid-19-no-df-se-aproxima-do-fim/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/mais-de-23-mil-pessoas-ja-foram-imunizadas-no-df/" rel="bookmark" title="Mais de 23 mil pessoas já foram imunizadas no DF" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/mais-de-23-mil-pessoas-ja-foram-imunizadas-no-df/" title="Mais de 23 mil pessoas já foram imunizadas no DF" class="post-link">Mais de 23 mil pessoas já foram imunizadas no DF</a></h5>
<div class="related-post-summary">
<p>Mais de 23 mil pessoas já foram imunizadas no DF
Mais de 23 mil pessoas já foram imunizadas contra o novo...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/mais-de-23-mil-pessoas-ja-foram-imunizadas-no-df/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/uma-breve-historia-da-vacina-e-sua-importancia-para-o-controle-de-doencas/" rel="bookmark" title="Uma breve história da vacina e sua importância para o controle de doenças." class="post-img">
<img width="375" height="225"   alt="" loading="lazy" data-srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Edward-Jenner-e-a-Vacinacao.jpg 375w, https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Edward-Jenner-e-a-Vacinacao-300x180.jpg 300w"  data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Edward-Jenner-e-a-Vacinacao.jpg" data-sizes="(max-width: 375px) 100vw, 375px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="375" height="225" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Edward-Jenner-e-a-Vacinacao.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Edward-Jenner-e-a-Vacinacao.jpg 375w, https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/Edward-Jenner-e-a-Vacinacao-300x180.jpg 300w" sizes="(max-width: 375px) 100vw, 375px" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/uma-breve-historia-da-vacina-e-sua-importancia-para-o-controle-de-doencas/" title="Uma breve história da vacina e sua importância para o controle de doenças." class="post-link">Uma breve história da vacina e sua importância para o controle de doenças.</a></h5>
<div class="related-post-summary">
<p>Em uma semana emblemática onde começou a vacinação contra a Covid-19 no Brasil, precisamos falar sobre a importância da imunização...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/uma-breve-historia-da-vacina-e-sua-importancia-para-o-controle-de-doencas/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-covid-19-se-iniciam-nesta-terca-feira/" rel="bookmark" title="Vacinação contra a Covid-19 se iniciam nesta terça-feira" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/19.1.-Vacinacao-no-DF.-Foto-Renato-Alves-Agencia-Brasilia2-960x540-1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/19.1.-Vacinacao-no-DF.-Foto-Renato-Alves-Agencia-Brasilia2-960x540-1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-covid-19-se-iniciam-nesta-terca-feira/" title="Vacinação contra a Covid-19 se iniciam nesta terça-feira" class="post-link">Vacinação contra a Covid-19 se iniciam nesta terça-feira</a></h5>
<div class="related-post-summary">
<p>Vacinação contra a Covid-19 se iniciam nesta terça-feira
Nesta terça-feira (19), a vacinação teve início no Distrito Federal. A enfermeira Lídia...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-covid-19-se-iniciam-nesta-terca-feira/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/gdf-inclui-nova-fase-no-plano-de-vacinacao-contra-a-covid-19/" rel="bookmark" title="GDF inclui nova fase no plano de vacinação contra a Covid-19" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/2020-11-05t143610z_1_lynxmpega414y_rtroptp_4_health-coronavirus-vaccine-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/gdf-inclui-nova-fase-no-plano-de-vacinacao-contra-a-covid-19/" title="GDF inclui nova fase no plano de vacinação contra a Covid-19" class="post-link">GDF inclui nova fase no plano de vacinação contra a Covid-19</a></h5>
<div class="related-post-summary">
<p>O Governo do Distrito Federal incluiu mais uma fase no plano de vacinação contra a Covid-19, que contempla professores e...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/gdf-inclui-nova-fase-no-plano-de-vacinacao-contra-a-covid-19/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/ministerio-da-saude-requisita-dados-da-coronavac-ao-butantan/" rel="bookmark" title="Ministério da Saúde requisita dados da Coronavac ao Butantan" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/fup20210107174-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/01/fup20210107174-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/ministerio-da-saude-requisita-dados-da-coronavac-ao-butantan/" title="Ministério da Saúde requisita dados da Coronavac ao Butantan" class="post-link">Ministério da Saúde requisita dados da Coronavac ao Butantan</a></h5>
<div class="related-post-summary">
<p>O Ministério da Saúde encaminhou agora há pouco um ofício ao Instituto Butantan pedindo informações sobre as 10 milhões de...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/ministerio-da-saude-requisita-dados-da-coronavac-ao-butantan/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/ministerio-da-saude-preve-vacinacao-entre-20-de-janeiro-e-10-de-fevereiro/" rel="bookmark" title="Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/ministerio-da-saude-preve-vacinacao-entre-20-de-janeiro-e-10-de-fevereiro/" title="Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro" class="post-link">Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro</a></h5>
<div class="related-post-summary">
<p>Ministério da Saúde prevê vacinação entre 20 de janeiro e 10 de fevereiro
Nesta terça-feira (29), o Ministério da Saúde afirmou...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/ministerio-da-saude-preve-vacinacao-entre-20-de-janeiro-e-10-de-fevereiro/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/sala-de-vacina-muda-de-endereco-em-aguas-claras/" rel="bookmark" title="Sala de vacina muda de endereço em Águas Claras" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/10/posto-de-vacinacao-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/10/posto-de-vacinacao-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/sala-de-vacina-muda-de-endereco-em-aguas-claras/" title="Sala de vacina muda de endereço em Águas Claras" class="post-link">Sala de vacina muda de endereço em Águas Claras</a></h5>
<div class="related-post-summary">
<p>Sala de vacina muda de endereço em Águas Claras
A Sala de Vacina de Águas Claras está funcionando no prédio da...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/sala-de-vacina-muda-de-endereco-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/unb-recebera-vacina-chinesa-para-testes-contra-o-covid-19/" rel="bookmark" title="Unb receberá vacina chinesa para testes contra o Covid-19" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/vacina-570x370.png" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/unb-recebera-vacina-chinesa-para-testes-contra-o-covid-19/" title="Unb receberá vacina chinesa para testes contra o Covid-19" class="post-link">Unb receberá vacina chinesa para testes contra o Covid-19</a></h5>
<div class="related-post-summary">
<p>Unb vai receberá vacina chinesa para testes contra o Covid-19
Na madrugada desta segunda-feira (20), São Paulo recebeu a vacina chinesa...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/unb-recebera-vacina-chinesa-para-testes-contra-o-covid-19/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/equipes-do-detran-auxiliam-trafego-nos-postos-de-vacinacao/" rel="bookmark" title="Equipes do Detran auxiliam tráfego nos postos de vacinação" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/equipes-do-detran-auxiliam-trafego-nos-postos-de-vacinacao/" title="Equipes do Detran auxiliam tráfego nos postos de vacinação" class="post-link">Equipes do Detran auxiliam tráfego nos postos de vacinação</a></h5>
<div class="related-post-summary">
<p>Equipes do Detran auxiliam tráfego nos postos de vacinação
A partir desta quinta-feira (16), os agentes do Departamento de Trânsito do...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/equipes-do-detran-auxiliam-trafego-nos-postos-de-vacinacao/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/campanha-vacinacao-alteracoes/" rel="bookmark" title="Campanha Vacinação &#8211; Alterações" class="post-img">
<img width="570" height="312"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/Turquoise-Heading-Website-Facebook-Cover-570x312.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="312" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/Turquoise-Heading-Website-Facebook-Cover-570x312.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/campanha-vacinacao-alteracoes/" title="Campanha Vacinação &#8211; Alterações" class="post-link">Campanha Vacinação &#8211; Alterações</a></h5>
<div class="related-post-summary">
<p>&nbsp;
&nbsp;
&nbsp;
O Ministério da Saúde mudou o início da campanha de vacinação contra influenza e H1N1 de abril para março, afim...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/campanha-vacinacao-alteracoes/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/a-secretaria-de-saude-estabeleceu-nova-parceria-com-a-escola-atual-de-aguas-claras-na-campanha-da-gripe-contra-influenza/" rel="bookmark" title="A Secretaria de Saúde estabeleceu nova parceria com a Escola Atual de Águas Claras na campanha da gripe contra Influenza." class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-11.00.45-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-11.00.45-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/a-secretaria-de-saude-estabeleceu-nova-parceria-com-a-escola-atual-de-aguas-claras-na-campanha-da-gripe-contra-influenza/" title="A Secretaria de Saúde estabeleceu nova parceria com a Escola Atual de Águas Claras na campanha da gripe contra Influenza." class="post-link">A Secretaria de Saúde estabeleceu nova parceria com a Escola Atual de Águas Claras na campanha da gripe contra Influenza.</a></h5>
<div class="related-post-summary">
<p>A Secretaria de Saúde estabeleceu nova parceria com a Escola Atual de Águas Claras na campanha da gripe contra Influenza.A...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/a-secretaria-de-saude-estabeleceu-nova-parceria-com-a-escola-atual-de-aguas-claras-na-campanha-da-gripe-contra-influenza/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/secretario-de-saude-inova-com-servicos-de-drive-thru-em-meio-ao-corona-virus/" rel="bookmark" title="Secretaria de Saúde inova com serviços de drive thru em meio ao corona vírus" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/vacinacao-contra-gripe-drive-thru-comeca-a-funcionar-em-dois-pontos-de-goiania-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/secretario-de-saude-inova-com-servicos-de-drive-thru-em-meio-ao-corona-virus/" title="Secretaria de Saúde inova com serviços de drive thru em meio ao corona vírus" class="post-link">Secretaria de Saúde inova com serviços de drive thru em meio ao corona vírus</a></h5>
<div class="related-post-summary">
<p>Secretaria de Saúde inova com serviços de drive thru em meio ao corona vírus
Iniciada na última segunda-feira (23), a campanha...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/secretario-de-saude-inova-com-servicos-de-drive-thru-em-meio-ao-corona-virus/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/dia-d-vacina-criancas-e-jovens-contra-sarampo/" rel="bookmark" title="Dia D vacina crianças e jovens contra sarampo" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/febre-amarela-vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/febre-amarela-vacina-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/dia-d-vacina-criancas-e-jovens-contra-sarampo/" title="Dia D vacina crianças e jovens contra sarampo" class="post-link">Dia D vacina crianças e jovens contra sarampo</a></h5>
<div class="related-post-summary">
<p>Dia D vacina crianças e jovens contra sarampo
No último sábado (15/2), crianças e jovens com idades entre 5 e 19...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/dia-d-vacina-criancas-e-jovens-contra-sarampo/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/140-mil-caes-e-gatos-foram-imunizados-contra-raiva-em-tres-dias-de-campanha/" rel="bookmark" title="140 mil cães e gatos foram imunizados contra raiva em três dias de campanha" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/09/FOTO-MATHEUS-OLIVEIRA-ARQUIVO-SES-3-1024x680-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/09/FOTO-MATHEUS-OLIVEIRA-ARQUIVO-SES-3-1024x680-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/140-mil-caes-e-gatos-foram-imunizados-contra-raiva-em-tres-dias-de-campanha/" title="140 mil cães e gatos foram imunizados contra raiva em três dias de campanha" class="post-link">140 mil cães e gatos foram imunizados contra raiva em três dias de campanha</a></h5>
<div class="related-post-summary">
<p>A Secretaria de Saúde atingiu a marca de 142.102 cães e gatos vacinados (números parciais) nos três dias da Campanha...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/140-mil-caes-e-gatos-foram-imunizados-contra-raiva-em-tres-dias-de-campanha/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-gripe-em-aguas-claras/" rel="bookmark" title="Vacinação contra a Gripe em Águas Claras" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/04/IMG-0100-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/04/IMG-0100-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-gripe-em-aguas-claras/" title="Vacinação contra a Gripe em Águas Claras" class="post-link">Vacinação contra a Gripe em Águas Claras</a></h5>
<div class="related-post-summary">
<p>As Campanhas de vacinação contra a gripe se iniciaram no dia 10 de Abril, desde então postos de saúde no...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-gripe-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/administracao-anuncia-nova-via-no-balao-da-unieuro/" rel="bookmark" title="Administração anuncia nova via no balão da Unieuro" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/03/foto-145-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/03/foto-145-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/administracao-anuncia-nova-via-no-balao-da-unieuro/" title="Administração anuncia nova via no balão da Unieuro" class="post-link">Administração anuncia nova via no balão da Unieuro</a></h5>
<div class="related-post-summary">
<p>Na última semana, a construção de uma nova via para quem está indo sentido EPTG foi divulgada pela Administração de...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/administracao-anuncia-nova-via-no-balao-da-unieuro/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" rel="bookmark" title="Águas Claras teve o pior desempenho na vacinação infantil" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-133-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-133-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" title="Águas Claras teve o pior desempenho na vacinação infantil" class="post-link">Águas Claras teve o pior desempenho na vacinação infantil</a></h5>
<div class="related-post-summary">
<p>Um relatório divulgado pela Secretaria de Saúde mostra que a vacinação infantil no DF ficou abaixo da meta esperada. Além...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/sala-de-vacina-de-aguas-claras-ja-esta-funcionando/" rel="bookmark" title="Sala de vacina de Águas Claras já está funcionando" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/11/foto-24-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/11/foto-24-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/sala-de-vacina-de-aguas-claras-ja-esta-funcionando/" title="Sala de vacina de Águas Claras já está funcionando" class="post-link">Sala de vacina de Águas Claras já está funcionando</a></h5>
<div class="related-post-summary">
<p>Na última quarta feira (07), a sala de vacinação da Praça Rouxinol voltou a funcionar após manutenção.
A sala de vacinação...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/sala-de-vacina-de-aguas-claras-ja-esta-funcionando/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-gripe-comeca-em-23-de-abril-na-rede-publica-do-df/" rel="bookmark" title="Vacinação contra a gripe começa em 23 de abril na rede pública do DF" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/04/521e86ba3b361a6de9a72583af47c061-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/04/521e86ba3b361a6de9a72583af47c061-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-gripe-comeca-em-23-de-abril-na-rede-publica-do-df/" title="Vacinação contra a gripe começa em 23 de abril na rede pública do DF" class="post-link">Vacinação contra a gripe começa em 23 de abril na rede pública do DF</a></h5>
<div class="related-post-summary">
<p>
De acordo com a Secretaria de Saúde, a cidade receberá 777.700 doses. Campanha seguirá até 1º de junho, e Dia...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/vacinacao-contra-a-gripe-comeca-em-23-de-abril-na-rede-publica-do-df/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/pela-1-vez-vamos-poder-vacinar-em-aguas-claras-confira-os-locais/" rel="bookmark" title="Pela 1° vez vamos poder vacinar em Águas Claras! Confira os locais! " class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-14-at-22.43.35-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-14-at-22.43.35-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/pela-1-vez-vamos-poder-vacinar-em-aguas-claras-confira-os-locais/" title="Pela 1° vez vamos poder vacinar em Águas Claras! Confira os locais! " class="post-link">Pela 1° vez vamos poder vacinar em Águas Claras! Confira os locais! </a></h5>
<div class="related-post-summary">
<p>Começou nesta segunda-feira( 11.09.17) a campanha nacional de multivacinação. A iniciativa, realizada anualmente pelo Ministério da Saúde, tem como objetivo...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/pela-1-vez-vamos-poder-vacinar-em-aguas-claras-confira-os-locais/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-ganha-primeiro-posto-de-vacinacao/" rel="bookmark" title="Águas Claras ganha primeiro posto de vacinação" class="post-img">
<img width="570" height="370"   alt="" loading="lazy" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2017/08/36168516770_16bc408496_z-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2017/08/36168516770_16bc408496_z-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" loading="lazy" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/aguas-claras-ganha-primeiro-posto-de-vacinacao/" title="Águas Claras ganha primeiro posto de vacinação" class="post-link">Águas Claras ganha primeiro posto de vacinação</a></h5>
<div class="related-post-summary">
<p>Águas Claras ganha primeiro posto de vacinação
Unidadevai funcionar na Praça Rouxinol de segunda a sexta-feira, das 7 às 18 horas
Foi...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-ganha-primeiro-posto-de-vacinacao/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
</div>				
</div>
<div class="post-navigation">
<ul class="pager">
<li class="previous"><a href="https://www.dfaguasclaras.com.br/faltou-luz-em-aguas-claras-nesta-quinta-feira-25/" rel="prev"><i class="fa fa-angle-left"></i> Faltou luz em Águas Claras nesta quinta-feira (25)</a></li>
<li class="next"></li>
</ul>	            
</div>	
<div class="author-info clearfix">				
<div class="author-info-container">
<div class="author-avatar">
<img alt=''  data-srcset='https://secure.gravatar.com/avatar/61e9de1a0e2f38efdd48abb0f994658b?s=160&#038;d=mm&#038;r=g 2x'  height='80' width='80' loading='lazy' data-src='https://secure.gravatar.com/avatar/61e9de1a0e2f38efdd48abb0f994658b?s=80&#038;d=mm&#038;r=g' class='avatar avatar-80 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/61e9de1a0e2f38efdd48abb0f994658b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/61e9de1a0e2f38efdd48abb0f994658b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>					</div>
<div class="author-title">						
<h4 class="author-name"><a href="https://www.dfaguasclaras.com.br/author/giovanni/" title="Posts de Pablo Giovanni" rel="author">Pablo Giovanni</a></h4>
</div>
<div class="author-description">
<p></p>
</div>
</div>
</div>
<div id="comments" class="comments-section">
<h3 class="no-comments">No comments yet.</h3>
</div><!-- #comments -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ibaneis-antecipa-e-vacinacao-para-pessoas-com-67-a-68-anos-comeca-as-14h-desta-sexta/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://www.dfaguasclaras.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="comment-form-comment form-group"><textarea id="comment" class="form-control" name="comment" cols="45" rows="5" placeholder="Your comment" aria-required="true"></textarea></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Your name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="Your email *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Your website" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='9749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="557c4ba6aa" /></p><input type="hidden" id="ak_js" name="ak_js" value="91"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>				
</div><!-- #content -->
</div><!-- #primary -->
</div>
</div><!-- #single-sidebar-container -->
</div><!-- #main-wrapper -->
</div><!-- .container -->
	</div><!-- #main -->
<div id="footer" class="footer-section footer-style-default footer-skin-light">	
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2021. Todos os Direitos Reservados. <br><a href="https://www.inovabr.com">Desenvolvido por Inovabr - Soluções em Tecnologia da Informação</a></p>						
</div><!-- #copyright-text -->									
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">					
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div><!-- #zozo-back-to-top -->
</div>
</div>
</div><!-- #footer-copyright-container -->		
</div><!-- #footer -->
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.dfaguasclaras.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 15:27:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"An unknown error occurred.":["Um erro desconhecido ocorreu."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.dfaguasclaras.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4c26bc2ce9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.dfaguasclaras.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='zozo-theme-js-js-extra'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/www.dfaguasclaras.com.br\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"60px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/theme-min.js' id='zozo-theme-js-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3780159950256 seconds, on 26-03-21 12:12:23 -->