<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<!-- Latest IE rendering engine & Chrome Frame Meta Tags -->
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dfaguasclaras.com.br/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/html5.js"></script>
<script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/respond.min.js"></script>
<![endif]--> 
<!--[if lte IE 7]><script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Empresários podem aderir ao Desenvolve-DF - DFÁguasClaras</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Empresários podem aderir ao Desenvolve-DF - DFÁguasClaras" />
<meta property="og:description" content="Empresários podem aderir ao Desenvolve-DF Empresários que faziam parte do Pró-DF I e II, e que desejam aderir ao Programa Desenvolve-DF, deverão encaminhar à Secretaria de Empreendedorismo (Semp), a partir..." />
<meta property="og:url" content="https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/" />
<meta property="og:site_name" content="DFÁguasClaras" />
<meta property="article:publisher" content="http://www.faceboom.com/dfaguasclaras" />
<meta property="article:published_time" content="2020-07-31T15:54:15+00:00" />
<meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário.png" />
<meta property="og:image:width" content="584" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@dfaguasclaras" />
<meta name="twitter:site" content="@dfaguasclaras" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dfaguasclaras.com.br/#website","url":"https://www.dfaguasclaras.com.br/","name":"DF\u00c1guasClaras","description":"Nossa Cidade Passa por Aqui","potentialAction":[{"@type":"SearchAction","target":"https://www.dfaguasclaras.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/#primaryimage","inLanguage":"pt-BR","url":"https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empres\u00e1rio.png","width":584,"height":360},{"@type":"WebPage","@id":"https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/#webpage","url":"https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/","name":"Empres\u00e1rios podem aderir ao Desenvolve-DF - DF\u00c1guasClaras","isPartOf":{"@id":"https://www.dfaguasclaras.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/#primaryimage"},"datePublished":"2020-07-31T15:54:15+00:00","dateModified":"2020-07-31T15:54:15+00:00","author":{"@id":"https://www.dfaguasclaras.com.br/#/schema/person/8b86cc4a114b68e686256d200c764506"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/"]}]},{"@type":["Person"],"@id":"https://www.dfaguasclaras.com.br/#/schema/person/8b86cc4a114b68e686256d200c764506","name":"Linda Carvalho","image":{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3dca837e46f55383819d99a30465e5d4?s=96&d=mm&r=g","caption":"Linda Carvalho"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo; Empresários podem aderir ao Desenvolve-DF" href="https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="Empresários podem aderir ao Desenvolve-DF" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/" />
<meta property="og:site_name" content="DFÁguasClaras" />
<meta property="og:description" content="Nossa Cidade Passa por Aqui" />
<meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário.png" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dfaguasclaras.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.dfaguasclaras.com.br/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fb_data_style-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/feedburner-form/control/fbstyle.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/seklzxt/aeqkq.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
<script type="text/javascript"> var space = space ||{}; space.runs = space.runs || []; space.runs.push(function (){space.ad('eyJjciI6OTQyMSwiY2EiOjIxMiwicGwiOjY1ODB9').setSize(1350,500).setMacro('').fire()}); </script> <script src="https://cdn.00px.net/static/space.min.js" type="text/javascript"></script>.tp-caption a{text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.colorbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.whitebtn a,.whitebtn:hover a,.colorbtn a,.colorbtn:hover a,.darkbtn a{color:#ffffff}.whitebtn,.colorbtn,.darkbtn{white-space:nowrap !important}.darkbtn:hover{background:#ffffff}.darkbtn:hover a{color:#171717}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:50% !important; -moz-border-radius:50% !important; border-radius:50% !important}.red{color:#ff0000}.mc_embed_signup input.zozo-subscribe{background-color:#fff;  border:0 none;  border-radius:0;  color:#000;  cursor:text;  font-family:"Arial",sans-serif;  font-size:15px;  line-height:35px;  margin-bottom:0;  padding:0 20px;  transition:background-color 0.5s ease 0s;  width:400px}.mc_embed_signup .button{border-radius:0px!important;   text-transform:uppercase!important}.mc_embed_signup .has-error .form-control-feedback{font-size:13px !important; top:-10px !important}.btn a,.btn{font-family:"Arimo",sans-serif}b{font-weight:800!important}.tp-shape.tp-shapewrapper.tp-circle{-webkit-border-radius:50% !important;  -moz-border-radius:50% !important;   border-radius:50% !important}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-prettyphoto-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/prettyPhoto.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-font-awesome-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-iconspack-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/iconspack.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-effects-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/animate.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-owl-carousel-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/owl.carousel.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-bootstrap-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/bootstrap.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-mCustomScrollbar-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/jquery.mCustomScrollbar.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-ratings-stars-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/rateit.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-visual-composer-extend-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/plugins/visual-composer.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-color-scheme-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/color-schemes/blue.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-responsive-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-custom-css-css'  href='https://www.dfaguasclaras.com.br/wp-content/uploads/mist/theme_1.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='esf-fonts-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mif_style-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/6ymeke8l/aeqkq.css" media="all"/>
<!-- <link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/keiihfus/2f03n.css" media="screen"/>
<!-- <link rel='stylesheet' id='zozo-shortcodes-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/zozothemes-core/shortcodes.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.dfaguasclaras.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/7yil9psd/aeqkq.css" media="all"/>
<link rel='stylesheet' id='google-fonts-zozo_options-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7CArimo%3A400%2C700%2C400italic%2C700italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/www.dfaguasclaras.com.br\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"60px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script src='//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/8atc92ps/aeqkq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script src='//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/g126ed2k/aeqkq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js'></script> -->
<link rel='https://api.w.org/' href='https://www.dfaguasclaras.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dfaguasclaras.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dfaguasclaras.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.dfaguasclaras.com.br/?p=8429' />
<link rel="alternate" type="application/json+oembed" href="https://www.dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fempresarios-podem-aderir-ao-desenvolve-df%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fempresarios-podem-aderir-ao-desenvolve-df%2F&#038;format=xml" />
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css"> .mif_wrap .feed_type_video  .video_icon { background-image:url( https://www.dfaguasclaras.com.br/wp-includes/js/mediaelement/mejs-controls.svg); } .mif_wrap.mif_skin_6721 .mif_feeds_holder .mif_grid_layout  { width: calc(92% / ); } .mif_wrap.mif_skin_6721 .mif_feeds_holder .mif_grid_layout { height: 643px; } .mif_wrap.mif_skin_6721 .mif_header_main { display: none; } .mif_wrap.mif_skin_6721 .mif_posts { display: block; } .mif_wrap.mif_skin_6721 .mif_followers { display: block; } .mif_wrap.mif_skin_6721 .mif_bio { display: block; } .mif_wrap.mif_skin_6721 .mif_follow_btn { display: inline-block; } .mif_wrap.mif_skin_6721 .mif_load_feeds { display: inline-block; } .mif_wrap.mif_skin_6721 .mif_dp_wrap { display: block; } .mif_wrap.mif_skin_6721 .mif_header_main .mif_header_title { font-size: 16px; } .mif_wrap.mif_skin_6721 .mif_header_main .mif_posts,.mif_wrap.mif_skin_6721 .mif_header_main .mif_followers { font-size: 16px; } .mif_wrap.mif_skin_6721 .mif_bio { font-size: 14px; }.mif_wrap.mif_skin_6721 .mif_header_main { background-color: #fff; } .mif_wrap.mif_skin_6721 .mif_header_main, .mif_wrap.mif_skin_6721 .mif_header_main .mif_posts, .mif_wrap.mif_skin_6721 .mif_header_main .mif_followers, .mif_wrap.mif_skin_6721 .mif_header_main .mif_bio, .mif_wrap.mif_skin_6721 .mif_header_main .mif_header_title { color: #000; } .mif_wrap.mif_skin_6721 .mif_fulls .icon, .mif_wrap.mif_skin_6721 .mif_single:hover .mif_fulls .icon,
.mif_wrap.mif_skin_6721 .mif_feed_popup .icon{ color: #fff!important; } .mif_wrap.mif_skin_6721 .mif_single .mif_overlay, .mif_wrap.mif_skin_6721 .mif_single .mif_fulls{ background-color: rgba(0,0,0,0.5); } .mif_wrap.mif_skin_6721 .mif_single { margin-top: 5px; } .mif_wrap.mif_skin_6721 .mif_single { margin-bottom: 5px; } .mif_wrap.mif_skin_6721 .mif_single { margin-left: 5px; } .mif_wrap.mif_skin_6721 .mif_single { margin-right: 5px; } .mif_wrap.mif_skin_6721 .mif_fulls .icon { color: #fff; }</style><style type="text/css"> .efbl_feed_wraper.efbl_skin_6726 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_6726 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_6726  .efbl_likes,  .efbl_feed_wraper.efbl_skin_6726  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_6726  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_6726   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_6726 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_6726 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_6726 .efbl_header, .efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_6726 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_6726 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_6726 .efbl_fb_story#efblcf {margin-right: 0px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_6723 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_6723  .efbl_likes,  .efbl_feed_wraper.efbl_skin_6723  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_6723  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_6723   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_6723 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_6723 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_6723 .efbl_header, .efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_6723 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_6723 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_6723 .efbl_fb_story#efblcf {margin-right: 0px; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){			
try {								
var pw = document.getElementById(e.c).parentNode.offsetWidth,
newh;
pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
if(e.layout==="fullscreen" || e.l==="fullscreen") 						
newh = Math.max(e.mh,window.innerHeight);				
else{					
e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
var nl = new Array(e.rl.length),
ix = 0,						
sl;					
e.tabw = e.tabhide>=pw ? 0 : e.tabw;
e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
e.tabh = e.tabhide>=pw ? 0 : e.tabh;
e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
sl = nl[0];									
for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
}			
if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
document.getElementById(e.c).height = newh;
window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
} catch(e){
console.log("Failure at Presize of Slider:" + e)
}					   
};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-8429 single-format-standard wp-embed-responsive do-etfw fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky no-mobile-slidingbar rev-position-header-below  one-col wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div class="pageloader">
<div class="zozo-loader">
<div class="zozo-loader-inner ball-clip-rotate">
<div></div>
</div>
</div>
</div>
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-1 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">				
<div class="container">
<!-- ==================== Toggle Icon ==================== -->
<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">
<!-- ==================== Header Top Bar Left ==================== -->
<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-email"><a href="/cdn-cgi/l/email-protection#37545859435643587753515650425644545b564556441954585a195545"><span class="__cf_email__" data-cfemail="57343839233623381733313630223624343b362536247934383a793525">[email&#160;protected]</span></a></li></ul></div></li>
</ul>
<!-- ==================== Header Top Bar Right ==================== -->
<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="facebook"><a target="_self" href="https://www.facebook.com/Dfaguasclaras/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_self" href="https://twitter.com/dfaguasclaras"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_self" href="https://www.youtube.com/user/dfaguasclaras"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_self" href="https://www.instagram.com/dfaguasclaras/"><i class="fa fa-instagram"></i></a></li></ul></div></li>
</ul>
</div>
</div><!-- .container -->
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">				
<!-- ============ Logo ============ -->
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-no-mobile-logo">
<!-- ==================== Toggle Icon ==================== -->
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a href="https://www.dfaguasclaras.com.br/" class="navbar-brand" title="DFÁguasClaras - Nossa Cidade Passa por Aqui" rel="home">
<img   alt="DFÁguasClaras" width="299" height="67" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" class="img-responsive zozo-standard-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-standard-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" alt="DFÁguasClaras" width="299" height="67" /></noscript>				<img   alt="DFÁguasClaras" width="115" height="30" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" class="img-responsive zozo-sticky-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" alt="DFÁguasClaras" width="115" height="30" /></noscript>							</a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">
<!-- ==================== Header Right ==================== -->
<ul class="nav navbar-nav navbar-right zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a  title="Início" href="https://www.dfaguasclaras.com.br/">Início</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a  title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a  title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a  title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a  title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a  title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a  title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a title="Início" href="https://www.dfaguasclaras.com.br/">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li>
</ul></div></div></li>
<li class="extra-nav">
<div id="header-main-search" class="header-main-right-search">
<i class="fa fa-search btn-trigger"></i>
<form method="get" action="https://www.dfaguasclaras.com.br/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Search.." />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Go</button>
</span>
</div>
</form>					</div>
</li>
</ul>
</div>
</div><!-- .container -->
</div><!-- .header-main-section -->			
</div><!-- #header -->
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">
<!-- ============ Page Header ============ -->
<!-- ============ Page Header ============ -->
<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">
<!-- ===== Video Background -->
<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">Empresários podem aderir ao Desenvolve-DF</h1>													
</div>
<div class="page-title-breadcrumbs">
<div class="zozo-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br" ><span itemprop="title">Home</span></a></span><span class="zozo-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br/category/gdf/" ><span itemprop="title">GDF</span></a></span>, <span ><a  href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" ><span >Notícias da Cidade</span></a></span><span class="zozo-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Empresários podem aderir ao Desenvolve-DF</span></div>				</div>
</div>
</div>
</div>
</div>
<!-- ============ Page Header Ends ============ --><div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">	
<div id="primary" class="content-area content-col-full">
<div id="content" class="site-content">	
<article id="post-8429" class="post-8429 post type-post status-publish format-standard has-post-thumbnail hentry category-gdf category-noticias-da-cidade tag-df tag-empresa tag-projeto tag-secretaria">
<div class="post-inner-wrapper">
<div class="post-featured-image only-image">
<div class="entry-thumbnail-wrapper">
<div class="entry-thumbnail">
<img width="584" height="360"   alt="" data-srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário.png 584w, https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário-300x185.png 300w"  data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário.png" data-sizes="(max-width: 584px) 100vw, 584px" class="attachment-blog-large size-blog-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="584" height="360" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário.png" class="attachment-blog-large size-blog-large wp-post-image" alt="" srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário.png 584w, https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/empresário-300x185.png 300w" sizes="(max-width: 584px) 100vw, 584px" /></noscript>					
</div>
</div>
</div>
<div class="posts-content-container">
<!-- ========== Entry Content ========== -->
<div class="entry-content">
<h1 class="bold h2" style="text-align: center">Empresários podem aderir ao Desenvolve-DF</h1>
<p>Empresários que faziam parte do Pró-DF I e II, e que desejam aderir ao Programa Desenvolve-DF, deverão encaminhar à Secretaria de Empreendedorismo (Semp), a partir de 4 de agosto, os requerimentos para adequação ao novo programa. Os interessados terão seis meses para solicitar as soluções relacionadas a seus respectivos processos.</p>
<p>A Secretaria de Empreendedorismo será responsável pelo gerenciamento operacional do Desenvolve-DF que inclui, entre outras ações, acompanhar de perto a execução e o cumprimento das regras do programa; realizar vistorias;  receber as petições; cuidar da gestão dos recursos; e analisar a viabilidade dos projetos para verificar se as empresas têm condições de participar do programa.</p>
<p>Aqueles que tiveram os incentivos do Pró-DF II cancelados; os que perderam o prazo de migração do Pró-DF I para o II, e os que quiserem participar do novo sistema de Concessão de Direito Real de Uso (CDRU) poderão ser beneficiados pela criação da nova lei, de 22 de julho de 2020.</p>
<p>É importante esclarecer, no entanto, que é preciso cumprir algumas exigências para a adequação ao Desenvolve-DF. Para pedir a revogação dos cancelamentos dos incentivos do Pró-DF II, por exemplo, a empresa deverá estar em situação regular, o imóvel não pode ter sido alienado pela Terracap, além de estar de portas abertas e gerar pelo menos 70% dos empregos previsto no Projeto de Viabilidade Técnica e Econômico-Financeira (PVTEF).</p>
<p>Já quem perdeu o prazo para a migração do PRÓ-DF I para o II, para regularizar a situação, deverá apresentar à Semp um Projeto de Viabilidade Simplificado (PVS), além de ocupar o imóvel a ser beneficiado há pelo menos um ano.</p>
<p>As empresas que quiserem aderir ao sistema de Concessão de Direito Real de Uso terão que participar de um processo licitatório junto à Terracap e deverão pagar uma taxa de retribuição mensal para ocupar o terreno pelo período de 5 a 30 anos, renováveis por mais 30. O pagamento será de 0,20% sobre 80% do valor calculado da terra nua e de eventuais benfeitorias feitas pelo poder público.</p>
<p>A taxa poderá ser reduzida, gradativamente, ao longo do período de ocupação. Os critérios para fazer os cálculos dos novos valores dependem de algumas ações apresentadas pelas empresas – como projetos voltados à responsabilidade social e ambiental, bem como o cumprimento das metas de geração de emprego inicialmente previstas.</p>
<p>Cerca de 3 mil empresas do Distrito Federal, que enfrentam problemas relacionados aos terrenos onde funcionam seus empreendimentos, poderão ser beneficiadas pelo Desenvolve-DF, criado para solucionar as pendências existentes em planos anteriores.</p>
<hr />
<p><b>Serviço</b><b><br />
</b>Os requerimentos dos interessados deverão ser enviados para este <a href="/cdn-cgi/l/email-protection#e99c87889d8ca99a8c8499c78d8fc78e869fc78b9b" target="_blank" rel="noopener noreferrer">e-mail</a>.</p>
<hr />
<p>* <em>Com informações da Secretaria de Empreendedorismo</em></p>
<p>&nbsp;</p>
<p><strong>Faz o seguinte, segue o nosso Instagram. Dessa forma você fica sabendo primeiro DFÁguasClaras</strong></p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="62" data-block-id="23">
<div>
<div>
<div dir="auto">
<div>
<p>Participe do Canal DFÁguasClaras de notícias e bastidores no TELEGRAM – <a href="https://t.me/dfaguasclaras">https://t.me/dfaguasclaras</a><br />
Além disso, para participar do nosso grupo de Whatsapp DFÁguasClaras, envie seu número para <a href="/cdn-cgi/l/email-protection#bdd9dbdcdac8dcceded1dccfdccefddad0dcd4d193ded2d0"><span class="__cf_email__" data-cfemail="4d292b2c2a382c3e2e212c3f2c3e0d2a202c2421632e2220">[email&#160;protected]</span></a><br />
(Somente assuntos de Águas Claras).<br />
Grupo DFÁguasClaras no Telegram (Capacidade de 100 mil membros): Envie email solicitando o ingresso <a href="/cdn-cgi/l/email-protection#583c3e393f2d392b3b34392a392b183f35393134763b3735"><span class="__cf_email__" data-cfemail="3357555254465240505f5241524073545e525a5f1d505c5e">[email&#160;protected]</span></a><br />
DFÁguasClaras – Nossa Cidade Passa por Aqui!<br />
No twitter siga: @DFAguasClaras<br />
Facebook: <a href="https://www.facebook.com/dfaguasclaras">www.facebook.com/dfaguasclaras</a><br />
Youtube: <a href="https://www.youtube.com/dfaguasclaras">www.youtube.com/dfaguasclaras</a></p>
<p>Você pode assinar o nosso PODCAST nas principais plataformas de áudio!</p>
<p>Spotify: <a href="https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA">https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA</a></p>
<p>Podcast ITunes: <a href="https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772">https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772</a></p>
<p>Google Podcast: <a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz">https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz</a></p>
<p>Todo projeto do DFÁguasClaras foi pensado de forma compartilhada e comunitária, por isso hoje temos a responsabilidade e o orgulho de ajudar Águas Claras a ser uma cidade melhor.</p>
</div>
</div>
</div>
</div>
</div>
</div><!-- .entry-content -->
<!-- ========== Entry Meta ========== -->
<div class="entry-meta-wrapper">
<ul class="entry-meta">
<!-- Entry Author -->
<li class="author"><i class="fa fa-user"></i><a href="https://www.dfaguasclaras.com.br/author/linda/" title="Posts de Linda Carvalho" rel="author">Linda Carvalho</a></li>
<!-- Entry Date -->
<li class="posted-date"><i class="fa fa-calendar"></i>31.07.2020</li>
<!-- Entry Category -->
<li class="category"><i class="fa fa-folder"></i><a href="https://www.dfaguasclaras.com.br/category/gdf/" rel="category tag">GDF</a>, <a href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" rel="category tag">Notícias da Cidade</a></li>
<!-- Comments -->
<li class="comments-link"><i class="fa fa-comments"></i><a href="https://www.dfaguasclaras.com.br/empresarios-podem-aderir-ao-desenvolve-df/#respond"><span class="leave-reply">0 Comments</span></a>													</li>
</ul>
</div>
<!-- ========== Social Sharing & Tags ========== -->			
<div class="container tags-share-section">
<div class="row">
<div class="col-md-6">
<div class="post-tags"><div class="tags-title"><i class="fa fa-tags"></i></div><a href="https://www.dfaguasclaras.com.br/tag/df/" rel="tag">df</a>, <a href="https://www.dfaguasclaras.com.br/tag/empresa/" rel="tag">empresa</a>, <a href="https://www.dfaguasclaras.com.br/tag/projeto/" rel="tag">projeto</a>, <a href="https://www.dfaguasclaras.com.br/tag/secretaria/" rel="tag">secretaria</a></div>												</div>
<div class="col-md-6">
<div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fempresarios-podem-aderir-ao-desenvolve-df%2F" title="facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=Empres%C3%A1rios+podem+aderir+ao+Desenvolve-DF%20-%20https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fempresarios-podem-aderir-ao-desenvolve-df%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fempresarios-podem-aderir-ao-desenvolve-df%2F&amp;title=Empres%C3%A1rios+podem+aderir+ao+Desenvolve-DF"><i class="fa fa-linkedin"></i></a></li><li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b225a726f6d7a6c3a5c2c3a5e2e6d76706c346f707b7a72347e7b7a6d766d347e70345b7a6c7a71697073697a325b59397e726f247d707b6622776b6b6f6c3a2c5e3a2d593a2d59686868317b797e786a7e6c7c737e6d7e6c317c7072317d6d3a2d597a726f6d7a6c7e6d76706c326f707b7a72327e7b7a6d766d327e70327b7a6c7a71697073697a327b793a2d59"><i class="fa fa-envelope"></i></a></li></ul></div></div>												</div>
</div>
</div>				
</div><!-- .posts-content-container -->	
</div><!-- .post-inner-wrapper -->
</article><!-- #post -->								
<div class="related-posts-wrapper">
<h3 class="related-title">Related Posts</h3>
<div id="single-related-posts" class="zozo-owl-carousel related-posts-slider owl-carousel" data-items=3  data-slideby=1  data-items-tablet=3  data-items-mobile-landscape=2  data-items-mobile-portrait=1  data-autoplay=true  data-autoplay-timeout=5000  data-loop=false  data-margin=30  data-pagination=false  data-navigation=true >
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/justica-suspende-por-10-dias-retorno-das-escolas-particulares-no-df/" rel="bookmark" title="Justiça suspende por 10 dias retorno das escolas particulares no DF" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/nota-como-serc3a1-a-volta-c3a0s-aulas-presenciais-no-brasil-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/nota-como-serc3a1-a-volta-c3a0s-aulas-presenciais-no-brasil-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/justica-suspende-por-10-dias-retorno-das-escolas-particulares-no-df/" title="Justiça suspende por 10 dias retorno das escolas particulares no DF" class="post-link">Justiça suspende por 10 dias retorno das escolas particulares no DF</a></h5>
<div class="related-post-summary">
<p>Os colégios da capital voltariam a abrir as portas nesta segunda-feira (27/7).
&nbsp;
O Tribunal Regional do Trabalho da 10ª Região (TRT-10)...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/justica-suspende-por-10-dias-retorno-das-escolas-particulares-no-df/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/vacina-americana-para-covid-19-funciona-em-1o-teste-em-humanos/" rel="bookmark" title="Vacina americana para covid-19 funciona em 1º teste em humanos" class="post-img">
<img width="570" height="360"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/mulher-tomando-vacina-15062020155950031-570x360.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="360" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/mulher-tomando-vacina-15062020155950031-570x360.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/vacina-americana-para-covid-19-funciona-em-1o-teste-em-humanos/" title="Vacina americana para covid-19 funciona em 1º teste em humanos" class="post-link">Vacina americana para covid-19 funciona em 1º teste em humanos</a></h5>
<div class="related-post-summary">
<p>Resultados foram promissores, sem sinais de alerta sobre a segurança da ampliação da testagem e avançou para próximos estágios.
&nbsp;
Uma das...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/vacina-americana-para-covid-19-funciona-em-1o-teste-em-humanos/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/gdf-realiza-reposicao-de-areia-em-quadras-esportivas-em-11-ras/" rel="bookmark" title="GDF realiza reposição de areia em quadras esportivas em 11 RAs" class="post-img">
<img   alt="GDF realiza reposição de areia em quadras esportivas em 11 RAs" data-src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/images/empty.jpg" class="img-responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/images/empty.jpg" class="img-responsive" alt="GDF realiza reposição de areia em quadras esportivas em 11 RAs" /></noscript>											
</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/gdf-realiza-reposicao-de-areia-em-quadras-esportivas-em-11-ras/" title="GDF realiza reposição de areia em quadras esportivas em 11 RAs" class="post-link">GDF realiza reposição de areia em quadras esportivas em 11 RAs</a></h5>													
<div class="related-post-summary">
<p>GDF realiza reposição de areia em quadras esportivas em 11 RAs
Uma antiga demanda da comunidade de esportistas do DF começou...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/gdf-realiza-reposicao-de-areia-em-quadras-esportivas-em-11-ras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/justica-determina-suspensao-de-decreto-que-permite-reabertura-de-comercio-e-escolas-no-df/" rel="bookmark" title="Justiça determina suspensão de decreto que permite reabertura de comércio e escolas no DF" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/ibaneis-1--570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/ibaneis-1--570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/justica-determina-suspensao-de-decreto-que-permite-reabertura-de-comercio-e-escolas-no-df/" title="Justiça determina suspensão de decreto que permite reabertura de comércio e escolas no DF" class="post-link">Justiça determina suspensão de decreto que permite reabertura de comércio e escolas no DF</a></h5>
<div class="related-post-summary">
<p>Juiz mandou GDF apresentar estudos científicos que justifiquem flexibilização do isolamento. Governo disse que vai recorrer.
&nbsp;
O juiz Daniel Eduardo Branco...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/justica-determina-suspensao-de-decreto-que-permite-reabertura-de-comercio-e-escolas-no-df/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/reforma-tributaria-esta-pronta-para-ir-ao-congresso-diz-guedes/" rel="bookmark" title="Reforma tributária está pronta para ir ao Congresso, diz Guedes" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/8dddd0a3-20c19e60-paulo-guedes-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/07/8dddd0a3-20c19e60-paulo-guedes-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/reforma-tributaria-esta-pronta-para-ir-ao-congresso-diz-guedes/" title="Reforma tributária está pronta para ir ao Congresso, diz Guedes" class="post-link">Reforma tributária está pronta para ir ao Congresso, diz Guedes</a></h5>
<div class="related-post-summary">
<p>Ministro também prometeu dar prioridade a projetos para estimular investimentos privados, como a proposta que reformula o mercado de gás
&nbsp;
&nbsp;
proposta...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/reforma-tributaria-esta-pronta-para-ir-ao-congresso-diz-guedes/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/ibaneis-rocha-declara-estado-de-calamidade-publica-no-df-devido-a-pandemia/" rel="bookmark" title="Ibaneis Rocha declara estado de calamidade pública no DF devido à pandemia" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/11.4.-Ibaneis.-100-dias.-Foto-de-Paulo-Henrique-Carvalho-1000x600-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/11.4.-Ibaneis.-100-dias.-Foto-de-Paulo-Henrique-Carvalho-1000x600-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/ibaneis-rocha-declara-estado-de-calamidade-publica-no-df-devido-a-pandemia/" title="Ibaneis Rocha declara estado de calamidade pública no DF devido à pandemia" class="post-link">Ibaneis Rocha declara estado de calamidade pública no DF devido à pandemia</a></h5>
<div class="related-post-summary">
<p>Ibaneis Rocha declara estado de calamidade pública no DF devido à pandemia
Na manhã desta segunda-feira (29), o governador Ibaneis Rocha...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/ibaneis-rocha-declara-estado-de-calamidade-publica-no-df-devido-a-pandemia/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/df-registra-11-mortes-neste-domingo/" rel="bookmark" title="DF registra 11 mortes neste domingo" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/mascaras-caxias-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/mascaras-caxias-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/mascaras-caxias-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/df-registra-11-mortes-neste-domingo/" title="DF registra 11 mortes neste domingo" class="post-link">DF registra 11 mortes neste domingo</a></h5>
<div class="related-post-summary">
<p>DF registra 11 mortes neste domingo
No último domingo (15), o DF registrou mais 11 mortes e 912 infectados. Com os...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/df-registra-11-mortes-neste-domingo/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/arquidiocese-divulga-horarios-de-missas-presenciais-no-df/" rel="bookmark" title="Arquidiocese divulga horários de missas presenciais no DF" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/06/Santuário_Dom_Bosco_Brasília_panoramic_inner_view-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/06/Santuário_Dom_Bosco_Brasília_panoramic_inner_view-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/arquidiocese-divulga-horarios-de-missas-presenciais-no-df/" title="Arquidiocese divulga horários de missas presenciais no DF" class="post-link">Arquidiocese divulga horários de missas presenciais no DF</a></h5>
<div class="related-post-summary">
<p>Os templos religiosos deverão seguir diversas recomendações do governo para evitar a propagação do coronavírus
&nbsp;
pós o Governo do Distrito Federal (GDF)...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/arquidiocese-divulga-horarios-de-missas-presenciais-no-df/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/em-brasilia-quem-nao-usar-mascara-sera-multado-a-partir-de-hoje/" rel="bookmark" title="Em Brasília, quem não usar máscara será multado a partir de hoje" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/05/mascaras-df-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/05/mascaras-df-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/em-brasilia-quem-nao-usar-mascara-sera-multado-a-partir-de-hoje/" title="Em Brasília, quem não usar máscara será multado a partir de hoje" class="post-link">Em Brasília, quem não usar máscara será multado a partir de hoje</a></h5>
<div class="related-post-summary">
<p>Uso de máscara em espaços públicos passa a ser obrigatório
&nbsp;
Moradores do Distrito Federal que não usarem máscaras em locais públicos...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/em-brasilia-quem-nao-usar-mascara-sera-multado-a-partir-de-hoje/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/df-registra-mais-de-100-casos-de-coronavirus-em-um-dia/" rel="bookmark" title="DF registra mais de 100 casos de coronavírus em um dia" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/mascaras-caxias-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/mascaras-caxias-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/04/mascaras-caxias-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/df-registra-mais-de-100-casos-de-coronavirus-em-um-dia/" title="DF registra mais de 100 casos de coronavírus em um dia" class="post-link">DF registra mais de 100 casos de coronavírus em um dia</a></h5>
<div class="related-post-summary">
<p>DF registra mais de 100 casos de coronavírus em um dia
No último domingo (10), o Distrito Federal registrou mais 103...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/df-registra-mais-de-100-casos-de-coronavirus-em-um-dia/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/gdf-controi-novas-calcadas-em-aguas-claras/" rel="bookmark" title="GDF contrói novas calçadas em Águas Claras" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/JOE4639-Obras-balão-da-Unieuro-Aguas-Claras-1-960x540-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/JOE4639-Obras-balão-da-Unieuro-Aguas-Claras-1-960x540-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/gdf-controi-novas-calcadas-em-aguas-claras/" title="GDF contrói novas calçadas em Águas Claras" class="post-link">GDF contrói novas calçadas em Águas Claras</a></h5>
<div class="related-post-summary">
<p>GDF contrói novas calçadas em Águas Claras
A Novacap está com equipes em Águas Claras construindo novos passeios públicos. Nesta etapa,...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/gdf-controi-novas-calcadas-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/df-tem-a-primeira-paciente-de-coronavirus-curada/" rel="bookmark" title="DF tem a primeira paciente de coronavírus curada" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/46B381B2-3032-4F0B-B6AB-CD3B8D5C18FC-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/46B381B2-3032-4F0B-B6AB-CD3B8D5C18FC-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/df-tem-a-primeira-paciente-de-coronavirus-curada/" title="DF tem a primeira paciente de coronavírus curada" class="post-link">DF tem a primeira paciente de coronavírus curada</a></h5>
<div class="related-post-summary">
<p>Enfim, uma boa notícia: o Distrito Federal tem a primeira paciente infectada pelo novo coronavírus que já está curada.
É a...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/df-tem-a-primeira-paciente-de-coronavirus-curada/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/parque-educador-pode-se-tornar-programa-de-governo/" rel="bookmark" title="Parque Educador pode se tornar programa de governo" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/DSC_0212-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/03/DSC_0212-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/parque-educador-pode-se-tornar-programa-de-governo/" title="Parque Educador pode se tornar programa de governo" class="post-link">Parque Educador pode se tornar programa de governo</a></h5>
<div class="related-post-summary">
<p>Parque Educador pode se tornar programa de governo
O Projeto Parque Educador, realizado pela Secretarias de Meio Ambiente (Sema) e de...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/parque-educador-pode-se-tornar-programa-de-governo/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/sessenta-toneladas-de-lixo-sao-retiradas-em-arniqueira/" rel="bookmark" title="Sessenta toneladas de lixo são retiradas em Arniqueira" class="post-img">
<img width="570" height="370"   alt="" data-srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/ee8dd87c-cd96-41c3-aa0d-25d67baeeb47-768x576-1-570x370.jpg 570w, https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/ee8dd87c-cd96-41c3-aa0d-25d67baeeb47-768x576-1-768x500.jpg 768w"  data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/ee8dd87c-cd96-41c3-aa0d-25d67baeeb47-768x576-1-570x370.jpg" data-sizes="(max-width: 570px) 100vw, 570px" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/ee8dd87c-cd96-41c3-aa0d-25d67baeeb47-768x576-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/ee8dd87c-cd96-41c3-aa0d-25d67baeeb47-768x576-1-570x370.jpg 570w, https://www.dfaguasclaras.com.br/wp-content/uploads/2020/02/ee8dd87c-cd96-41c3-aa0d-25d67baeeb47-768x576-1-768x500.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/sessenta-toneladas-de-lixo-sao-retiradas-em-arniqueira/" title="Sessenta toneladas de lixo são retiradas em Arniqueira" class="post-link">Sessenta toneladas de lixo são retiradas em Arniqueira</a></h5>
<div class="related-post-summary">
<p>Sessenta toneladas de lixo são retiradas em Arniqueira
Na última terça-feira (4/2) 60 toneladas de lixo foram recolhidas durante a Operação...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/sessenta-toneladas-de-lixo-sao-retiradas-em-arniqueira/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/parque-educador-abre-inscricoes-para-estudantes-de-escolas-publicas/" rel="bookmark" title="Parque Educador abre inscrições para estudantes de escolas públicas" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/01/Parque-Educador1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/01/Parque-Educador1-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/parque-educador-abre-inscricoes-para-estudantes-de-escolas-publicas/" title="Parque Educador abre inscrições para estudantes de escolas públicas" class="post-link">Parque Educador abre inscrições para estudantes de escolas públicas</a></h5>
<div class="related-post-summary">
<p>Parque Educador abre inscrições para estudantes de escolas públicas
O Brasília Ambiental abre inscrições, a partir desta segunda-feira (27), para as...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/parque-educador-abre-inscricoes-para-estudantes-de-escolas-publicas/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/onibus-com-portas-dos-dois-lados-passam-a-operar-em-13-de-janeiro/" rel="bookmark" title="Ônibus com portas dos dois lados passam a operar em 13 de janeiro" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/01/32225139026_3434789707_b-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2020/01/32225139026_3434789707_b-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/onibus-com-portas-dos-dois-lados-passam-a-operar-em-13-de-janeiro/" title="Ônibus com portas dos dois lados passam a operar em 13 de janeiro" class="post-link">Ônibus com portas dos dois lados passam a operar em 13 de janeiro</a></h5>
<div class="related-post-summary">
<p>Ônibus com portas dos dois lados passam a operar em 13 de janeiro
Os usuários do Sistema de Transporte Público Coletivo...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/onibus-com-portas-dos-dois-lados-passam-a-operar-em-13-de-janeiro/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/brasilia-recebe-feira-do-estudante-em-novembro/" rel="bookmark" title="Brasília recebe Feira do Estudante em novembro" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/11/ddsdsddsdssd-1140x641-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/11/ddsdsddsdssd-1140x641-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/brasilia-recebe-feira-do-estudante-em-novembro/" title="Brasília recebe Feira do Estudante em novembro" class="post-link">Brasília recebe Feira do Estudante em novembro</a></h5>
<div class="related-post-summary">
<p>Brasília recebe Feira do Estudante em novembro
Entre os dias 28 de novembro e 1 de dezembro, a  1ª edição da...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/brasilia-recebe-feira-do-estudante-em-novembro/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/projeto-teatral-acontece-nas-estacoes-de-metro-de-brasilia/" rel="bookmark" title="Projeto teatral acontece nas estações de metrô de Brasília" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/11/EFU5H_MXYAMeZG2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/11/EFU5H_MXYAMeZG2-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/projeto-teatral-acontece-nas-estacoes-de-metro-de-brasilia/" title="Projeto teatral acontece nas estações de metrô de Brasília" class="post-link">Projeto teatral acontece nas estações de metrô de Brasília</a></h5>
<div class="related-post-summary">
<p>Projeto teatral acontece nas estações de metrô de Brasília
O grupo de teatro brasiliense que conta com o patrocínio do Banco...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/projeto-teatral-acontece-nas-estacoes-de-metro-de-brasilia/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/novo-modelo-de-coleta-de-lixo-no-df-e-implantado/" rel="bookmark" title="Novo modelo de coleta de lixo no DF é implantado" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/10/48838863431_e999c4c55c_k-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/10/48838863431_e999c4c55c_k-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/novo-modelo-de-coleta-de-lixo-no-df-e-implantado/" title="Novo modelo de coleta de lixo no DF é implantado" class="post-link">Novo modelo de coleta de lixo no DF é implantado</a></h5>
<div class="related-post-summary">
<p>Novo modelo de coleta de lixo no DF é implantado
Nesta quinta-feira (10) o Serviço de Limpeza Urbana (SLU) realiza transformações...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/novo-modelo-de-coleta-de-lixo-no-df-e-implantado/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/criacao-da-regiao-administrativa-de-arniqueira-e-aprovada-na-cldf/" rel="bookmark" title="Criação da Região Administrativa de Arniqueira é aprovada na CLDF" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/08/arniqueiras-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/08/arniqueiras-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/criacao-da-regiao-administrativa-de-arniqueira-e-aprovada-na-cldf/" title="Criação da Região Administrativa de Arniqueira é aprovada na CLDF" class="post-link">Criação da Região Administrativa de Arniqueira é aprovada na CLDF</a></h5>
<div class="related-post-summary">
<p>A Câmara Legislativa aprovou, na última terça-feira (27/8), o projeto de lei que cria a Região Administrativa (RA) de Arniqueira....</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/criacao-da-regiao-administrativa-de-arniqueira-e-aprovada-na-cldf/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/picadas-de-escorpiao-aumentam-no-df/" rel="bookmark" title="Picadas de escorpião aumentam no DF." class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/07/20093846_1567541_GDO-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/07/20093846_1567541_GDO-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/picadas-de-escorpiao-aumentam-no-df/" title="Picadas de escorpião aumentam no DF." class="post-link">Picadas de escorpião aumentam no DF.</a></h5>
<div class="related-post-summary">
<p>A Secretaria de Saúde do DF divulgou que até a o dia 22 de Junho já eram computados 618 casos...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/picadas-de-escorpiao-aumentam-no-df/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/a-rua-e-sua-leva-dicas-de-saude-e-diversao-a-14-regioes-do-df/" rel="bookmark" title="‘A Rua É Sua&#8217; leva dicas de saúde e diversão a 14 regiões do DF" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/06/E6F7EC32-0C18-487C-ACAA-A1D1E4C3EE8F-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/06/E6F7EC32-0C18-487C-ACAA-A1D1E4C3EE8F-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/a-rua-e-sua-leva-dicas-de-saude-e-diversao-a-14-regioes-do-df/" title="‘A Rua É Sua&#8217; leva dicas de saúde e diversão a 14 regiões do DF" class="post-link">‘A Rua É Sua&#8217; leva dicas de saúde e diversão a 14 regiões do DF</a></h5>
<div class="related-post-summary">
<p>
Nesse fim de semana, o projeto da Globo A Rua é Sua estará em Águas Claras e Candangolândia.
A ideia é...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/a-rua-e-sua-leva-dicas-de-saude-e-diversao-a-14-regioes-do-df/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/morreu-hoje-o-arquiteto-que-projetou-aguas-claras/" rel="bookmark" title="Morreu hoje o Arquiteto que projetou Águas Claras." class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/12/aguas-claras-1_1000x_866-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/12/aguas-claras-1_1000x_866-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/morreu-hoje-o-arquiteto-que-projetou-aguas-claras/" title="Morreu hoje o Arquiteto que projetou Águas Claras." class="post-link">Morreu hoje o Arquiteto que projetou Águas Claras.</a></h5>
<div class="related-post-summary">
<p>É com grande pesar que abrimos a semana trazendo essa triste notícia. Paulo Zimbres foi o arquiteto que desenhou Águas...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/morreu-hoje-o-arquiteto-que-projetou-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/aumenta-os-casos-de-dengue-em-aguas-claras/" rel="bookmark" title="Aumenta os casos de dengue em Águas Claras" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/05/1424335204_6768-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/05/1424335204_6768-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/aumenta-os-casos-de-dengue-em-aguas-claras/" title="Aumenta os casos de dengue em Águas Claras" class="post-link">Aumenta os casos de dengue em Águas Claras</a></h5>
<div class="related-post-summary">
<p>Em 2019 os casos de dengue no DF aumentaram em 600% no primeiro trimestre, infelizmente os casos continuam a aumentar....</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/aumenta-os-casos-de-dengue-em-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/greve-dos-metroviarios-confirmada-para-amanha-02-de-maio/" rel="bookmark" title="GREVE DOS METROVIÁRIOS CONFIRMADA PARA AMANHÃ 02 DE MAIO" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/04/Metro-DF-CALENDARIO-EV8A7247_ANPTrilhos-WEB-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/04/Metro-DF-CALENDARIO-EV8A7247_ANPTrilhos-WEB-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/greve-dos-metroviarios-confirmada-para-amanha-02-de-maio/" title="GREVE DOS METROVIÁRIOS CONFIRMADA PARA AMANHÃ 02 DE MAIO" class="post-link">GREVE DOS METROVIÁRIOS CONFIRMADA PARA AMANHÃ 02 DE MAIO</a></h5>
<div class="related-post-summary">
<p>22:50HS E O RESULTADO FOI 186 VOTOS A FAVOR DA GREVE E 73 VOTOS CONTRA A GREVE.
Isso significa que amanha...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/greve-dos-metroviarios-confirmada-para-amanha-02-de-maio/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" rel="bookmark" title="Águas Claras teve o pior desempenho na vacinação infantil" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-133-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-133-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" title="Águas Claras teve o pior desempenho na vacinação infantil" class="post-link">Águas Claras teve o pior desempenho na vacinação infantil</a></h5>
<div class="related-post-summary">
<p>Um relatório divulgado pela Secretaria de Saúde mostra que a vacinação infantil no DF ficou abaixo da meta esperada. Além...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-teve-o-pior-desempenho-na-vacinacao-infantil/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/confira-a-programacao-de-carnaval-para-criancas-e-pets-de-aguas-claras/" rel="bookmark" title="Confira a programação de Carnaval para crianças e pets de Águas Claras" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/carnadfaguasclaras-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/carnadfaguasclaras-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/confira-a-programacao-de-carnaval-para-criancas-e-pets-de-aguas-claras/" title="Confira a programação de Carnaval para crianças e pets de Águas Claras" class="post-link">Confira a programação de Carnaval para crianças e pets de Águas Claras</a></h5>
<div class="related-post-summary">
<p>O carnaval se aproxima e é uma festa para todos. Com isso, cada vez mais surgem eventos voltados para o...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/confira-a-programacao-de-carnaval-para-criancas-e-pets-de-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/incendio-em-predio-de-aguas-claras-assusta-moradores/" rel="bookmark" title="Incêndio em prédio de Águas Claras assusta moradores" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/aa-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/aa-570x370.jpeg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/incendio-em-predio-de-aguas-claras-assusta-moradores/" title="Incêndio em prédio de Águas Claras assusta moradores" class="post-link">Incêndio em prédio de Águas Claras assusta moradores</a></h5>
<div class="related-post-summary">
<p>Ontem (25/02), conforme foi divulgado nas redes sociais do DFAguasClaras, houve um incêndio em um prédio da cidade. O fogo...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/incendio-em-predio-de-aguas-claras-assusta-moradores/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/sos-destrava-df-projeto-facilita-concessao-de-alvara-para-projetos-de-construcao/" rel="bookmark" title="SOS Destrava DF: Projeto facilita concessão de alvará para projetos de construção" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-118-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-118-1-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/sos-destrava-df-projeto-facilita-concessao-de-alvara-para-projetos-de-construcao/" title="SOS Destrava DF: Projeto facilita concessão de alvará para projetos de construção" class="post-link">SOS Destrava DF: Projeto facilita concessão de alvará para projetos de construção</a></h5>
<div class="related-post-summary">
<p>Foto: Administração Regional de Águas Claras/RAXX
Projeto SOS Destrava DF foi anunciado na última sexta-feira (15) pelo governador Ibaneis. Trata-se de...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/sos-destrava-df-projeto-facilita-concessao-de-alvara-para-projetos-de-construcao/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/alerta-casos-de-dengue-no-df-aumentam-mais-que-o-dobro-em-relacao-a-2018/" rel="bookmark" title="Alerta: Casos de dengue no DF aumentam mais que o dobro em relação a 2018" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-117-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/02/foto-117-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/alerta-casos-de-dengue-no-df-aumentam-mais-que-o-dobro-em-relacao-a-2018/" title="Alerta: Casos de dengue no DF aumentam mais que o dobro em relação a 2018" class="post-link">Alerta: Casos de dengue no DF aumentam mais que o dobro em relação a 2018</a></h5>
<div class="related-post-summary">
<p>O Distrito Federal já registrou mais de 660 casos de dengue em 2019. O aumento foi de mais que o...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/alerta-casos-de-dengue-no-df-aumentam-mais-que-o-dobro-em-relacao-a-2018/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-e-areal-receberao-36-cameras-de-monitoramento/" rel="bookmark" title="Águas Claras e Areal receberão 36 câmeras de monitoramento" class="post-img">
<img width="570" height="360"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/01/foto-80-570x360.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="360" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/01/foto-80-570x360.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/aguas-claras-e-areal-receberao-36-cameras-de-monitoramento/" title="Águas Claras e Areal receberão 36 câmeras de monitoramento" class="post-link">Águas Claras e Areal receberão 36 câmeras de monitoramento</a></h5>
<div class="related-post-summary">
<p>O governo garantiu que até o fim do ano 968 câmeras estarão monitorando as ruas de todo o Distrito Federal....</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/aguas-claras-e-areal-receberao-36-cameras-de-monitoramento/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/projeto-via-interbairros-volta-a-ganhar-forca-no-governo-ibaneis/" rel="bookmark" title="Projeto Via Interbairros volta a ganhar força no governo Ibaneis" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/01/foto-79-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2019/01/foto-79-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/projeto-via-interbairros-volta-a-ganhar-forca-no-governo-ibaneis/" title="Projeto Via Interbairros volta a ganhar força no governo Ibaneis" class="post-link">Projeto Via Interbairros volta a ganhar força no governo Ibaneis</a></h5>
<div class="related-post-summary">
<p>foto: Josemar Gonçalves
Projeto antigo que ligaria Samambaia ao Plano Piloto e passaria também por Águas Claras voltou a ganhar força...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/projeto-via-interbairros-volta-a-ganhar-forca-no-governo-ibaneis/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/dfaguasclaras-apoia-evento-para-arrecadacao-de-doacoes/" rel="bookmark" title="DFAguasClaras apoia evento para arrecadação de doações" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/12/foto-62-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/12/foto-62-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/dfaguasclaras-apoia-evento-para-arrecadacao-de-doacoes/" title="DFAguasClaras apoia evento para arrecadação de doações" class="post-link">DFAguasClaras apoia evento para arrecadação de doações</a></h5>
<div class="related-post-summary">
<p>Lideranças de Águas Claras reúnem super-heróis, Papai Noel, palhaços e malabaristas para arrecadação de brinquedos para as crianças carentes do...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/dfaguasclaras-apoia-evento-para-arrecadacao-de-doacoes/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/incendio-em-apartamento-de-aguas-claras/" rel="bookmark" title="Incêndio em apartamento de Águas Claras" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/05/IMG-20180507-WA0032-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2018/05/IMG-20180507-WA0032-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/incendio-em-apartamento-de-aguas-claras/" title="Incêndio em apartamento de Águas Claras" class="post-link">Incêndio em apartamento de Águas Claras</a></h5>
<div class="related-post-summary">
<p>As chamas começaram no Edifício Rivoli na Rua 37 Sul
Agora a tarde o incêndio de um apartamento assustou os moradores...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/incendio-em-apartamento-de-aguas-claras/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
<div class="related-post-item">
<div class="entry-thumbnail">
<a href="https://www.dfaguasclaras.com.br/brasilia-antiga-fotos-e-video/" rel="bookmark" title="Brasília Antiga &#8211; Fotos e Vídeo" class="post-img">
<img width="570" height="370"   alt="" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2017/06/Aeroporto-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="370" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2017/06/Aeroporto-570x370.jpg" class="attachment-blog-medium size-blog-medium wp-post-image" alt="" /></noscript>								</a>
</div>
<div class="related-content-wrapper">
<h5><a href="https://www.dfaguasclaras.com.br/brasilia-antiga-fotos-e-video/" title="Brasília Antiga &#8211; Fotos e Vídeo" class="post-link">Brasília Antiga &#8211; Fotos e Vídeo</a></h5>
<div class="related-post-summary">
<p>Brasília Antiga - Fotos e Vídeo
&nbsp;
Aeroporto de Brasília
Se você tiver...</p>
</div>
<div class="related-post-more">
<a href="https://www.dfaguasclaras.com.br/brasilia-antiga-fotos-e-video/" class="btn-more read-more-link">
Leia mais...									
</a>
</div>
</div>
</div>
</div>				
</div>
<div class="post-navigation">
<ul class="pager">
<li class="previous"><a href="https://www.dfaguasclaras.com.br/medico-e-enfermeira-sao-encontrados-mortos-em-apartamento-de-aguas-claras/" rel="prev"><i class="fa fa-angle-left"></i> Dentista e enfermeira são encontrados mortos em apartamento de Águas Claras</a></li>
<li class="next"></li>
</ul>	            
</div>	
<div class="author-info clearfix">				
<div class="author-info-container">
<div class="author-avatar">
<img alt=''  data-srcset='https://secure.gravatar.com/avatar/3dca837e46f55383819d99a30465e5d4?s=160&#038;d=mm&#038;r=g 2x'  height='80' width='80' data-src="https://secure.gravatar.com/avatar/3dca837e46f55383819d99a30465e5d4?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3dca837e46f55383819d99a30465e5d4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dca837e46f55383819d99a30465e5d4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					</div>
<div class="author-title">						
<h4 class="author-name"><a href="https://www.dfaguasclaras.com.br/author/linda/" title="Posts de Linda Carvalho" rel="author">Linda Carvalho</a></h4>
</div>
<div class="author-description">
<p></p>
</div>
</div>
</div>
<div id="comments" class="comments-section">
<h3 class="no-comments">No comments yet.</h3>
</div><!-- #comments -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/empresarios-podem-aderir-ao-desenvolve-df/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://www.dfaguasclaras.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="comment-form-comment form-group"><textarea id="comment" class="form-control" name="comment" cols="45" rows="5" placeholder="Your comment" aria-required="true"></textarea></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Your name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="Your email *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Your website" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='8429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20aa24614b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>				
</div><!-- #content -->
</div><!-- #primary -->
</div>
</div><!-- #single-sidebar-container -->
</div><!-- #main-wrapper -->
</div><!-- .container -->
	</div><!-- #main -->
<div id="footer" class="footer-section footer-style-default footer-skin-light">	
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2020. Todos os Direitos Reservados. <br><a href="https://www.inovabr.com">Desenvolvido por Inovabr - Soluções em Tecnologia da Informação</a></p>						
</div><!-- #copyright-text -->									
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">					
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div><!-- #zozo-back-to-top -->
</div>
</div>
</div><!-- #footer-copyright-container -->		
</div><!-- #footer -->
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.dfaguasclaras.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dfaguasclaras.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/theme-min.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.69250702857971 seconds, on 31-07-20 12:55:12 -->