<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<!-- Latest IE rendering engine & Chrome Frame Meta Tags -->
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dfaguasclaras.com.br/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/html5.js"></script>
<script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/respond.min.js"></script>
<![endif]--> 
<!--[if lte IE 7]><script src="https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/plugins/icons-lte-ie7.js"></script><![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>DF começa agendamento da vacinação de pessoas com 59 anos na sexta (4) - DFÁguasClaras</title>
<meta name="description" content="Reunião de gestores da Secretaria de Saúde decidiram por iniciar agendamento de vacinação em pessoas com 59 anos na sexta." />
<link rel="canonical" href="https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DF começa agendamento da vacinação de pessoas com 59 anos na sexta (4) - DFÁguasClaras" />
<meta property="og:description" content="Reunião de gestores da Secretaria de Saúde decidiram por iniciar agendamento de vacinação em pessoas com 59 anos na sexta." />
<meta property="og:url" content="https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/" />
<meta property="og:site_name" content="DFÁguasClaras" />
<meta property="article:publisher" content="http://www.faceboom.com/dfaguasclaras" />
<meta property="article:published_time" content="2021-06-01T01:39:10+00:00" />
<meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@dfaguasclaras" />
<meta name="twitter:site" content="@dfaguasclaras" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Pablo Giovanni">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dfaguasclaras.com.br/#website","url":"https://www.dfaguasclaras.com.br/","name":"DF\u00c1guasClaras","description":"Nossa Cidade Passa por Aqui","potentialAction":[{"@type":"SearchAction","target":"https://www.dfaguasclaras.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#primaryimage","inLanguage":"pt-BR","url":"https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg","contentUrl":"https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg","width":675,"height":450},{"@type":"WebPage","@id":"https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#webpage","url":"https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/","name":"DF come\u00e7a agendamento da vacina\u00e7\u00e3o de pessoas com 59 anos na sexta (4) - DF\u00c1guasClaras","isPartOf":{"@id":"https://www.dfaguasclaras.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#primaryimage"},"datePublished":"2021-06-01T01:39:10+00:00","dateModified":"2021-06-01T01:39:10+00:00","author":{"@id":"https://www.dfaguasclaras.com.br/#/schema/person/8715d88bad598d9d89cdc95cc323cecd"},"description":"Reuni\u00e3o de gestores da Secretaria de Sa\u00fade decidiram por iniciar agendamento de vacina\u00e7\u00e3o em pessoas com 59 anos na sexta.","breadcrumb":{"@id":"https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dfaguasclaras.com.br/","url":"https://www.dfaguasclaras.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#webpage"}}]},{"@type":"Person","@id":"https://www.dfaguasclaras.com.br/#/schema/person/8715d88bad598d9d89cdc95cc323cecd","name":"Pablo Giovanni","image":{"@type":"ImageObject","@id":"https://www.dfaguasclaras.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/61e9de1a0e2f38efdd48abb0f994658b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/61e9de1a0e2f38efdd48abb0f994658b?s=96&d=mm&r=g","caption":"Pablo Giovanni"},"sameAs":["https://www.instagram.com/pgiovannic/","https://www.linkedin.com/in/pablogiovanni/"],"url":"https://www.dfaguasclaras.com.br/author/giovanni/"}]}</script>
<!-- / Yoast SEO plugin. -->
<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.2');</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo;" href="https://www.dfaguasclaras.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para DFÁguasClaras &raquo; DF começa agendamento da vacinação de pessoas com 59 anos na sexta (4)" href="https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:title" content="DF começa agendamento da vacinação de pessoas com 59 anos na sexta (4)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/" />
<meta property="og:site_name" content="DFÁguasClaras" />
<meta property="og:description" content="Nossa Cidade Passa por Aqui" />
<meta property="og:image" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dfaguasclaras.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='audio5-html5_site_css-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/audio5_html5.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fb_data_style-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/feedburner-form/control/fbstyle.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.dfaguasclaras.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/2dvvya7c/401jh.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
<script type="text/javascript"> var space = space ||{}; space.runs = space.runs || []; space.runs.push(function (){space.ad('eyJjciI6OTQyMSwiY2EiOjIxMiwicGwiOjY1ODB9').setSize(1350,500).setMacro('').fire()}); </script> <script src="https://cdn.00px.net/static/space.min.js" type="text/javascript"></script>.tp-caption a{text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.colorbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.whitebtn a,.whitebtn:hover a,.colorbtn a,.colorbtn:hover a,.darkbtn a{color:#ffffff}.whitebtn,.colorbtn,.darkbtn{white-space:nowrap !important}.darkbtn:hover{background:#ffffff}.darkbtn:hover a{color:#171717}.colorbtn:hover{background:#171717}.fullrounded img{-webkit-border-radius:50% !important; -moz-border-radius:50% !important; border-radius:50% !important}.red{color:#ff0000}.mc_embed_signup input.zozo-subscribe{background-color:#fff;  border:0 none;  border-radius:0;  color:#000;  cursor:text;  font-family:"Arial",sans-serif;  font-size:15px;  line-height:35px;  margin-bottom:0;  padding:0 20px;  transition:background-color 0.5s ease 0s;  width:400px}.mc_embed_signup .button{border-radius:0px!important;   text-transform:uppercase!important}.mc_embed_signup .has-error .form-control-feedback{font-size:13px !important; top:-10px !important}.btn a,.btn{font-family:"Arimo",sans-serif}b{font-weight:800!important}.tp-shape.tp-shapewrapper.tp-circle{-webkit-border-radius:50% !important;  -moz-border-radius:50% !important;   border-radius:50% !important}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-main-min-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/main-min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-visual-composer-extend-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/plugins/visual-composer.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-color-scheme-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/color-schemes/blue.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-theme-responsive-style-css'  href='https://www.dfaguasclaras.com.br/wp-content/themes/mist/css/responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zozo-custom-css-css'  href='//www.dfaguasclaras.com.br/wp-content/uploads/mist/theme_1.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.dfaguasclaras.com.br/wp-admin/admin-ajax.php?action=esf-insta-customizer-style' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/fcv14ql9/401jh.css" media="all"/>
<!-- <link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/keiihfus/401jg.css" media="screen"/>
<!-- <link rel='stylesheet' id='zozo-shortcodes-css'  href='https://www.dfaguasclaras.com.br/wp-content/plugins/zozothemes-core/shortcodes.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.dfaguasclaras.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/7yil9psd/401jg.css" media="all"/>
<link rel='stylesheet' id='google-fonts-zozo_options-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7COswald%3A200%2C300%2C400%2C500%2C600%2C700' type='text/css' media='all' />
<script src='//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/d31bqhm0/401jh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.mousewheel.min.js' id='lbg-mousewheel-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.touchSwipe.min.js' id='lbg-touchSwipe-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/swfobject.js' id='lbg-swfobject-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/audio5_html5.js' id='lbg-audio5_html5-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded.pkgd.min-js'></script> -->
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","version":"free","nonce":"1dc484af35"};
/* ]]> */
</script>
<script src='//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/q5gf7rep/401jh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js' id='esf-insta-public-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js' id='jquery-bind-first-js'></script> -->
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js' id='js-cookie-js'></script> -->
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["377015656932238"],"params":{"post_category":"Not\u00edcias da Cidade","page_title":"DF come\u00e7a agendamento da vacina\u00e7\u00e3o de pessoas com 59 anos na sexta (4)","post_type":"post","post_id":10671,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.dfaguasclaras.com.br\/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["377015656932238"],"params":{"event_action":"Form","page_title":"DF come\u00e7a agendamento da vacina\u00e7\u00e3o de pessoas com 59 anos na sexta (4)","post_type":"post","post_id":10671,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.dfaguasclaras.com.br\/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["377015656932238"],"params":{"event_action":"Download","page_title":"DF come\u00e7a agendamento da vacina\u00e7\u00e3o de pessoas com 59 anos na sexta (4)","post_type":"post","post_id":10671,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.dfaguasclaras.com.br\/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["377015656932238"],"params":{"event_action":"Comment","page_title":"DF come\u00e7a agendamento da vacina\u00e7\u00e3o de pessoas com 59 anos na sexta (4)","post_type":"post","post_id":10671,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.dfaguasclaras.com.br\/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["377015656932238"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":10671,"content_name":"DF come\u00e7a agendamento da vacina\u00e7\u00e3o de pessoas com 59 anos na sexta (4)","categories":"Not\u00edcias da Cidade","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.dfaguasclaras.com.br","ajaxUrl":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script src='//www.dfaguasclaras.com.br/wp-content/cache/wpfc-minified/ffp05fcv/401jh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/pixelyoursite/dist/scripts/public.js' id='pys-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-29860914-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.dfaguasclaras.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-29860914-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.dfaguasclaras.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dfaguasclaras.com.br/wp-json/wp/v2/posts/10671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dfaguasclaras.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dfaguasclaras.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.dfaguasclaras.com.br/?p=10671' />
<link rel="alternate" type="application/json+oembed" href="https://www.dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fdf-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dfaguasclaras.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fdf-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" />		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '268134271577522', {}, {
"agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=268134271577522&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/cropped-IMG_0027-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
//window.requestAnimationFrame(function() {				 
window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
try {								
var pw = document.getElementById(e.c).parentNode.offsetWidth,
newh;
pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
if(e.layout==="fullscreen" || e.l==="fullscreen") 						
newh = Math.max(e.mh,window.RSIH);					
else{					
e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
var nl = new Array(e.rl.length),
ix = 0,						
sl;					
e.tabw = e.tabhide>=pw ? 0 : e.tabw;
e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
e.tabh = e.tabhide>=pw ? 0 : e.tabh;
e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
sl = nl[0];									
for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
}				
if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
document.getElementById(e.c).height = newh+"px";
window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
} catch(e){
console.log("Failure at Presize of Slider:" + e)
}					   
//});
};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10671 single-format-standard wp-embed-responsive do-etfw fullwidth hide-title-bar-no theme-skin-light footer-default header-is-sticky header-mobile-is-sticky no-mobile-slidingbar rev-position-header-below  one-col wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="pageloader">
<div class="zozo-loader">
<div class="zozo-loader-inner ball-clip-rotate">
<div></div>
</div>
</div>
</div>
<div id="zozo_wrapper" class="wrapper-class">
<div id="header" class="header-section type-header-1 header-skin-light header-no-transparent">
<div id="header-top-bar" class="header-top-section navbar">				
<div class="container">
<!-- ==================== Toggle Icon ==================== -->
<div class="navbar-header nav-respons">
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-topnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="navbar-collapse zozo-topnavbar-collapse collapse">
<!-- ==================== Header Top Bar Left ==================== -->
<ul class="nav navbar-nav zozo-top-left">
<li><div id="header-contact-info" class="top-contact-info"><ul class="header-contact-details"><li class="header-email"><a href="/cdn-cgi/l/email-protection#41222e2f3520352e0125272026342032222d203320326f222e2c6f2333"><span class="__cf_email__" data-cfemail="6c0f0302180d18032c080a0d0b190d1f0f000d1e0d1f420f0301420e1e">[email&#160;protected]</span></a></li></ul></div></li>
</ul>
<!-- ==================== Header Top Bar Right ==================== -->
<ul class="nav navbar-nav navbar-right zozo-top-right">
<li><div id="header-sidebar-social" class="sidebar-social"><ul class="zozo-social-icons soc-icon-transparent"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Dfaguasclaras/"><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/user/dfaguasclaras"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/dfaguasclaras/"><i class="fa fa-instagram"></i></a></li></ul></div></li>
</ul>
</div>
</div><!-- .container -->
</div>
<div id="header-main" class="header-main-section navbar">
<div class="container">				
<!-- ============ Logo ============ -->
<div class="navbar-header nav-respons zozo-logo zozo-has-sticky-logo zozo-no-mobile-logo">
<!-- ==================== Toggle Icon ==================== -->
<button type="button" aria-expanded="false" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".zozo-mainnavbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a href="https://www.dfaguasclaras.com.br/" class="navbar-brand" title="DFÁguasClaras - Nossa Cidade Passa por Aqui" rel="home">
<img   alt="DFÁguasClaras" width="299" height="67" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" class="img-responsive zozo-standard-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-standard-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logosite.png" alt="DFÁguasClaras" width="299" height="67" /></noscript>				<img   alt="DFÁguasClaras" width="115" height="30" data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" class="img-responsive zozo-sticky-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-responsive zozo-sticky-logo" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2016/07/logositemini.png" alt="DFÁguasClaras" width="115" height="30" /></noscript>							</a>
</div>
<div class="navbar-collapse zozo-mainnavbar-collapse collapse zozo-header-main-bar">
<!-- ==================== Header Right ==================== -->
<ul class="nav navbar-nav navbar-right zozo-main-bar">
<li><div class="hidden-xs"><div id="main-nav-container" class="main-nav main-menu-container main-megamenu"><ul id="main-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a  title="Principal" href="https://www.dfaguasclaras.com.br/">Principal</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a  title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a  title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a  title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a  title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a  title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a  title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li>
</ul></div></div><div id="main-mobile-menu-wrapper" class="visible-xs mobile-menu"><div id="main-mobile-nav" class="main-nav main-mobile-nav main-menu-navigation"><ul id="main-mobile-menu" class="nav navbar-nav navbar-main zozo-main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-153"><a title="Principal" href="https://www.dfaguasclaras.com.br/">Principal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a title="DFÁguasClaras" href="https://www.dfaguasclaras.com.br/df-aguas-claras/">DFÁguasClaras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a title="História da Cidade" href="https://www.dfaguasclaras.com.br/historia-da-cidade/">História da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Notícias" href="https://www.dfaguasclaras.com.br/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a title="Colunistas" href="https://www.dfaguasclaras.com.br/colunistas/">Colunistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a title="Rádio" href="https://www.dfaguasclaras.com.br/radio-dfaguasclaras/">Rádio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a title="Participe" href="https://www.dfaguasclaras.com.br/participe/">Participe</a></li>
</ul></div></div></li>
<li class="extra-nav">
<div id="header-main-search" class="header-main-right-search">
<i class="fa fa-search btn-trigger"></i>
<form method="get" action="https://www.dfaguasclaras.com.br/" class="search-form">
<div class="input-group">
<input type="text" value="" name="s" class="form-control" placeholder="Pesquisar..." />
<span class="input-group-btn">
<button class="btn btn-search" type="submit">Go</button>
</span>
</div>
</form>					</div>
</li>
</ul>
</div>
</div><!-- .container -->
</div><!-- .header-main-section -->			
</div><!-- #header -->
<div id="section-top" class="zozo-top-anchor"></div>
<div id="main" class="main-section">
<!-- ============ Page Header ============ -->
<!-- ============ Page Header ============ -->
<div data-zozo-parallax-position="left top" class="page-title-section page-titletype-default page-titleskin-default page-titlealign-default">
<div class="page-title-wrapper-outer">
<!-- ===== Video Background -->
<div class="page-title-wrapper clearfix">
<div class="container page-title-container">
<div class="page-title-captions">
<h1 class="entry-title">DF começa agendamento da vacinação de pessoas com 59 anos na sexta (4)</h1>													
</div>
<div class="page-title-breadcrumbs">
<div class="zozo-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br" ><span itemprop="title">Home</span></a></span><span class="zozo-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" ><span itemprop="title">Notícias da Cidade</span></a></span><span class="zozo-breadcrumb-sep">/</span><span class="breadcrumb-leaf">DF começa agendamento da vacinação de pessoas com 59 anos na sexta (4)</span></div>				</div>
</div>
</div>
</div>
</div>
<!-- ============ Page Header Ends ============ --><div class="container">
<div id="main-wrapper" class="zozo-row row">
<div id="single-sidebar-container" class="single-sidebar-container main-col-full">
<div class="zozo-row row">	
<div id="primary" class="content-area content-col-full">
<div id="content" class="site-content">	
<article id="post-10671" class="post-10671 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-da-cidade">
<div class="post-inner-wrapper">
<div class="post-featured-image only-image">
<div class="entry-thumbnail-wrapper">
<div class="entry-thumbnail">
<img width="675" height="450"   alt="" data-srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg 675w, https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399-300x200.jpg 300w"  data-src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg" data-sizes="(max-width: 675px) 100vw, 675px" class="attachment-blog-large size-blog-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="675" height="450" src="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg" class="attachment-blog-large size-blog-large wp-post-image" alt="" srcset="https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399.jpg 675w, https://www.dfaguasclaras.com.br/wp-content/uploads/2021/05/1_2020_03_30t000000z_67088125_mt1imgost000oj2rdc_rtrmadp_3_imago_images_0-6534399-300x200.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" /></noscript>					
</div>
</div>
</div>
<div class="posts-content-container">
<!-- ========== Entry Content ========== -->
<div class="entry-content">
<h1 style="text-align: center">DF começa agendamento da vacinação de pessoas com 59 anos na sexta (4)</h1>
<p>&nbsp;</p>
<p><em>Por Pablo Giovanni  | </em><img class="emoji lazyloaded" role="img" src="https://s.w.org/images/core/emoji/13.0.1/svg/1f4f7.svg" alt="📷" data-src="https://s.w.org/images/core/emoji/13.0.1/svg/1f4f7.svg" /><em> Foto: CHROMORANGE / Matthias Stolt/Direitos reservados</em></p>
<p><em>31/05/2021 22:38, atualizado às 22:39 de 31/05/2021</em></p>
<p>&nbsp;</p>
<p>A partir desta sexta-feira (4), o Distrito Federal começa a ampliar a imunização contra a Covid-19 para o público em geral. A medida, anteriormente, trabalhava com o início do agendamento na quarta (2), mas após reunião com gestores do Comitê de Operacionalização da Vacinação do DF, a data foi alterada.</p>
<p>A campanha de imunização contra a Covid-19 irá contemplar, a partir de agora, pessoas de 59 anos, com redução gradativa da idade nos dias seguintes, até as pessoas de 18 anos. O agendamento começa a partir de sexta.</p>
<p>De acordo com informações da Companhia de Planejamento do Distrito Federal (Codeplan), o grupo contempla 27.491 habitantes morando na capital federal. Segundo a secretaria, com a vacinação de pessoas com comorbidades que já contemplam dentro do grupo, a estimativa é que resta 18 mil pessoas a serem vacinadas.</p>
<p>Ainda não foi divulgado o número de vagas que serão abertas no primeiro dia, já que depende de repasse de doses por parte do Ministério da Saúde. A expectativa é que o GDF consiga vacinar a população geral paralelamente aos outros grupos que já fazem parte do público-alvo.</p>
<p class="texto">
<p>&nbsp;</p>
<p><strong>Faz o seguinte, nos acompanhe nas nossas redes sociais. Dessa forma você fica sabendo primeiro DFÁguasClaras</strong><br />
Participe do Canal DFÁguasClaras de notícias e bastidores no TELEGRAM – <a href="https://t.me/dfaguasclaras">https://t.me/dfaguasclaras</a><br />
Além disso, para participar do nosso grupo de Whatsapp DFÁguasClaras, envie seu número para <a href="/cdn-cgi/l/email-protection#c6a2a0a7a1b3a7b5a5aaa7b4a7b586a1aba7afaae8a5a9ab"><span class="__cf_email__" data-cfemail="fe9a989f998b9f8d9d929f8c9f8dbe99939f9792d09d9193">[email&#160;protected]</span></a><br />
(Somente assuntos de Águas Claras).<br />
Grupo DFÁguasClaras no Telegram (Capacidade de 100 mil membros): Envie email solicitando o ingresso <a href="/cdn-cgi/l/email-protection#5733313630223624343b3625362417303a363e3b7934383a"><span class="__cf_email__" data-cfemail="afcbc9cec8dacedcccc3ceddcedcefc8c2cec6c381ccc0c2">[email&#160;protected]</span></a><br />
DFÁguasClaras – Nossa Cidade Passa por Aqui!<br />
No twitter siga: @DFAguasClaras<br />
Facebook: <a href="https://www.facebook.com/dfaguasclaras">www.facebook.com/dfaguasclaras</a><br />
Youtube: <a href="https://www.youtube.com/dfaguasclaras">www.youtube.com/dfaguasclaras</a></p>
<p>Você pode assinar o nosso PODCAST nas principais plataformas de áudio!</p>
<p>Spotify: <a href="https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA">https://open.spotify.com/show/2nS3gHAS4NacTdNbulW9bv?si=HePXG9zBToWZyZgWeP03fA</a></p>
<p>Podcast ITunes: <a href="https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772">https://podcasts.apple.com/br/podcast/df-aguas-claras/id1499932772</a></p>
<p>Google Podcast: <a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz">https://podcasts.google.com/?feed=aHR0cHM6Ly9hbmNob3IuZm0vcy9kYmI3ODhjL3BvZGNhc3QvcnNz</a></p>
<p>Todo projeto do DFÁguasClaras foi pensado de forma compartilhada e comunitária, por isso hoje carregamos a responsabilidade e o orgulho de ajudar Águas Claras a ser uma cidade melhor.</p>
</div><!-- .entry-content -->
<!-- ========== Entry Meta ========== -->
<div class="entry-meta-wrapper">
<ul class="entry-meta">
<!-- Entry Author -->
<!-- Entry Date -->
<li class="posted-date"><i class="fa fa-calendar"></i>31.05.2021</li>
<!-- Entry Category -->
<li class="category"><i class="fa fa-folder"></i><a href="https://www.dfaguasclaras.com.br/category/noticias-da-cidade/" rel="category tag">Notícias da Cidade</a></li>
<!-- Comments -->
<li class="comments-link"><i class="fa fa-comments"></i><a href="https://www.dfaguasclaras.com.br/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#respond"><span class="leave-reply">0 Comments</span></a>													</li>
</ul>
</div>
<!-- ========== Social Sharing & Tags ========== -->			
<div class="container tags-share-section">
<div class="row">
<div class="col-md-12">
<div class="share-options"><div class="zozo-social-share-box"><ul class="zozo-social-share-icons share-box"><li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fdf-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4%2F" title="facebook"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/home?status=DF+come%C3%A7a+agendamento+da+vacina%C3%A7%C3%A3o+de+pessoas+com+59+anos+na+sexta+%284%29%20-%20https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fdf-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4%2F" title="twitter"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dfaguasclaras.com.br%2Fdf-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4%2F&amp;title=DF+come%C3%A7a+agendamento+da+vacina%C3%A7%C3%A3o+de+pessoas+com+59+anos+na+sexta+%284%29"><i class="fa fa-linkedin"></i></a></li><li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0d9dbb6fef2f0f8b8deaeb8dcaafcb6fcfaf8f3f9fcf0f8f3e9f2b6f9fcb6ebfcfef4f3fcb8deaeb8dcaab8deaeb8dcaef2b6f9f8b6edf8eeeef2fceeb6fef2f0b6a8a4b6fcf3f2eeb6f3fcb6eef8e5e9fcb6b8afa5a9b8afa4bbfcf0eda6fff2f9e4a0f5e9e9edeeb8aedcb8afdbb8afdbeaeaeab3f9fbfcfae8fceefef1fceffceeb3fef2f0b3ffefb8afdbf9fbb0fef2f0f8fefcb0fcfaf8f3f9fcf0f8f3e9f2b0f9fcb0ebfcfef4f3fcfefcf2b0f9f8b0edf8eeeef2fceeb0fef2f0b0a8a4b0fcf3f2eeb0f3fcb0eef8e5e9fcb0a9b8afdb"><i class="fa fa-envelope"></i></a></li></ul></div></div>												</div>
</div>
</div>				
</div><!-- .posts-content-container -->	
</div><!-- .post-inner-wrapper -->
</article><!-- #post -->								
<div class="post-navigation">
<ul class="pager">
<li class="previous"><a href="https://www.dfaguasclaras.com.br/policia-civil-divulga-foto-de-criminosos-que-aplicavam-boa-noite-cinderela-em-aguas-claras/" rel="prev"><i class="fa fa-angle-left"></i> Polícia Civil divulga foto de criminosos que aplicavam Boa Noite, Cinderela em Águas Claras</a></li>
<li class="next"></li>
</ul>	            
</div>	
<div id="comments" class="comments-section">
<h3 class="no-comments">No comments yet.</h3>
</div><!-- #comments -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/df-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://www.dfaguasclaras.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="comment-form-comment form-group"><textarea id="comment" class="form-control" name="comment" cols="45" rows="5" placeholder="Your comment" aria-required="true"></textarea></div><div class="comment-form-author form-group"><div class="input-group"><input id="author" class="form-control" name="author" type="text" value="" placeholder="Your name *" size="30" aria-required='true' /></div></div>
<div class="comment-form-email form-group"><div class="input-group"><input id="email" class="form-control" name="email" type="text" value="" placeholder="Your email *" size="30" aria-required='true' /></div></div>
<div class="comment-form-url form-group"><div class="input-group"><input id="url" class="form-control" name="url" type="text" value="" placeholder="Your website" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='10671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b155d7b7d7" /></p><input type="hidden" id="ak_js" name="ak_js" value="243"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>				
</div><!-- #content -->
</div><!-- #primary -->
</div>
</div><!-- #single-sidebar-container -->
</div><!-- #main-wrapper -->
</div><!-- .container -->
	</div><!-- #main -->
<div id="footer" class="footer-section footer-style-default footer-skin-light">	
<div id="footer-copyright-container" class="footer-copyright-section">
<div class="container">
<div class="zozo-row row">
<div id="copyright-text" class="col-sm-7">
<p>&copy; Copyright 2021. Todos os Direitos Reservados. Desenvolvido por <a href="https://inovabr.com">Inovabr - Soluções, Tecnologia e Informação</a></p>						
</div><!-- #copyright-text -->									
<div id="zozo-back-to-top" class="footer-backtotop col-sm-5 text-right">					
<a href="#zozo_wrapper"><i class="glyphicon glyphicon-arrow-up"></i></a>
</div><!-- #zozo-back-to-top -->
</div>
</div>
</div><!-- #footer-copyright-container -->		
</div><!-- #footer -->
</div>
<!-- Facebook Pixel Event Code -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
document.addEventListener( 'wpcf7mailsent', function( event ) {
if( "fb_pxl_code" in event.detail.apiResponse){
eval(event.detail.apiResponse.fb_pxl_code);
}
}, false );
</script>
<!-- End Facebook Pixel Event Code -->
<div id='fb-pxl-ajax-code'></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=377015656932238&ev=PageView&noscript=1&cd[post_category]=Not%C3%ADcias+da+Cidade&cd[page_title]=DF+come%C3%A7a+agendamento+da+vacina%C3%A7%C3%A3o+de+pessoas+com+59+anos+na+sexta+%284%29&cd[post_type]=post&cd[post_id]=10671&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=www.dfaguasclaras.com.br%2Fdf-comeca-agendamento-da-vacinacao-de-pessoas-com-59-anos-na-sexta-4%2F" alt="facebook_pixel"></noscript>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.dfaguasclaras.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dfaguasclaras.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='zozo-theme-js-js-extra'>
/* <![CDATA[ */
var zozo_js_vars = {"zozo_template_uri":"https:\/\/www.dfaguasclaras.com.br\/wp-content\/themes\/mist","isRTL":"false","isOriginLeft":"true","zozo_sticky_height":"60px","zozo_sticky_height_alt":"60px","zozo_ajax_url":"https:\/\/www.dfaguasclaras.com.br\/wp-admin\/admin-ajax.php","zozo_CounterYears":"Years","zozo_CounterMonths":"Months","zozo_CounterWeeks":"Weeks","zozo_CounterDays":"Days","zozo_CounterHours":"Hours","zozo_CounterMins":"Mins","zozo_CounterSecs":"Secs","zozo_CounterYear":"Year","zozo_CounterMonth":"Month","zozo_CounterWeek":"Week","zozo_CounterDay":"Day","zozo_CounterHour":"Hour","zozo_CounterMin":"Min","zozo_CounterSec":"Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/themes/mist/js/theme-min.js' id='zozo-theme-js-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.dfaguasclaras.com.br/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script>		jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio5_html5_shoutcast_1").audio5_html5({				skin:"whiteControllers",				playerWidth:5000,				responsive:true,				initialVolume:0.5,				autoPlay:true,				volumeOffColor:"#454545",				volumeOnColor:"#FFFFFF",				songTitleColor:"#000000",				radioStationColor:"#000000",				frameBehindPlayerColor:"#000000",				imageBorderWidth:4,				imageBorderColor:"#000000",				showVolume:true,				showRadioStation:false,				showTitle:false,				showNextPrevBut:true,				autoHidePlayButton:true,				showFacebookBut:true,				facebookAppID:"",				facebookShareTitle:"Compartilhe no facebook",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				showTwitterBut:true,				beneathTitleBackgroundColor_VisiblePlaylist:"##009cdb",				beneathTitleBackgroundOpacity_VisiblePlaylist:100,				beneathTitleBackgroundColor_HiddenPlaylist:"#009cdb",				beneathTitleBackgroundOpacity_HiddenPlaylist:100,				beneathTitleBackgroundBorderColor:"#000000",				beneathTitleBackgroundBorderWidth:3,				translateRadioStation:"Estação: ",				translateSongTitle:"Tocando agora: ",				translateReadingData:"lendo dados...",				translateAllRadioStations:"Todas as rádios",				showPlaylistBut:false,				showPlaylist:true,				showPlaylistOnInit:false,				playlistTopPos:5,				playlistBgColor:"#009cdb",				playlistRecordBgOffColor:"#000000",				playlistRecordBgOnColor:"#000000",				playlistRecordBottomBorderOffColor:"#333333",				playlistRecordBottomBorderOnColor:"#4d4d4d",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#00b4f9",				categoryRecordBgOffColor:"#000000",				categoryRecordBgOnColor:"#252525",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"ALL RADIO STATIONS",				showCategories:true,				selectedCategBg:"#000000",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:true,				searchAreaBg:"#000000",				searchInputText:"search...",				searchInputBg:"#ffffff",				searchInputBorderColor:"#333333",			    searchInputTextColor:"#333333",				showPlaylistNumber:true,				pathToAjaxFiles:"https://www.dfaguasclaras.com.br/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/",				nowPlayingInterval:35,				grabLastFmPhoto:true,				grabStreamnameAndGenre:false,				noImageAvailable:"https://www.dfaguasclaras.com.br/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/noimageavailable.jpg",				showHeadphone:false,				nextPrevAdditionalPadding:-5,				minButtonColor:"#FFFFFF"			});}, 1000);		});	</script>    <div class="audio5_html5_sticky">		<div class="audio5_html5">            <audio id="lbg_audio5_html5_shoutcast_1" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">https://radio.stmsrv.com:16746/;</li><li class="xassociatedpageurl"></li><li class="xstation">Rádio DFÁguasClaras</li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	<br style="clear:both;">	<div class="audio5_html5_min audio5_html5_arrow_down"></div>  </div>  
</body>
</html><!-- WP Fastest Cache file was created in 0.55627202987671 seconds, on 31-05-21 22:39:42 -->